<!doctype html>
<html lang="en-US" class="no-js">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

			<script>
			document.documentElement.classList.remove('no-js');
		</script>
		
		<script>

		function setAdmiral(key, value, ttl) {
			const now = new Date()

			// `item` is an object which contains the original value
			// as well as the time when it's supposed to expire
			const item = {
				value: value,
				expiry: now.getTime() + ttl,
			};
			window.localStorage.setItem(key, JSON.stringify(item));
		}

		function getAdmiral(key) {
			const itemStr = window.localStorage.getItem(key);
			// if the item doesn't exist, return null
			if (!itemStr) {
				return null
			}

			const item = JSON.parse(itemStr);
			const now = new Date();

			// compare the expiry time of the item with the current time
			if (now.getTime() > item.expiry) {
				// If the item is expired, delete the item from storage
				// and return null
				window.localStorage.removeItem(key);
				return null;
			}
			return item.value
		}
		console.info('[ADMIRAL 2]: Admiral Status', getAdmiral("admiral_status"));
		var admiral_status = getAdmiral("admiral_status");
		if ( ! getAdmiral("admiral_status") ) {
			checkAdmiralPromise = new Promise(function (resolve, reject) {
				if (typeof window.admiral !== 'undefined') {
					console.info('[ADMIRAL 2]: Checking User Status');
					window.admiral("after", "measure.detected", function({ adblocking, whitelisted, subscribed }){
						if (subscribed) {
							setAdmiral("admiral_status", true, (1 * 24 * 60 * 60 * 1000));
							console.info("[ADMIRAL 2] User Subscribed.");
							resolve('measure.subscribed');
						} else {
							setAdmiral("admiral_status", false, (1 * 24 * 60 * 60 * 1000));
							console.info("[ADMIRAL 2] User Not Subscribed.");
							reject('measure.unsuscribed');
						}
					});
				}
			});

			checkAdmiralPromise.then(function () {
				console.info("[ADMIRAL 2] User Subscribed.");
			}).catch(function (resp) {
				console.info("[ADMIRAL 2] User Not Subscribed.");
			});
		}

		// Remove BAMF ad if User is subscribed to Admiral.
		// Change Data Widget ID for Outbrain AR_1 -> AR_5.
		document.addEventListener('DOMContentLoaded', function () {
			if (document.body.classList.contains('single') && getAdmiral("admiral_status")) {
				var bamf_iframes = document.querySelectorAll('[id^="bamf-vp_"]');
				if (bamf_iframes.length > 0){
					for (i =0; i< bamf_iframes.length; i++){
						bamf_iframes[i].src = removeParam("iu", bamf_iframes[i].src );
						bamf_iframes[i].src = removeParam("cust_params", bamf_iframes[i].src );
					}
				}
				var outbrainWidget = document.getElementsByClassName('OUTBRAIN');
				if (outbrainWidget.length > 0) {
					outbrainWidget[0].setAttribute('data-widget-id', 'AR_5');
				}

			}
		});

		// funct to remove parameters from url -> Anthony Hessler [SO]
		function removeParam(key, sourceURL) {
			var rtn = sourceURL.split("?")[0],
				param,
				params_arr = [],
				queryString = (sourceURL.indexOf("?") !== -1) ? sourceURL.split("?")[1] : "";
			if (queryString !== "") {
				params_arr = queryString.split("&");
				for (var i = params_arr.length - 1; i >= 0; i -= 1) {
					param = params_arr[i].split("=")[0];
					if (param === key) {
						params_arr.splice(i, 1);
					}
				}
				rtn = rtn + "?" + params_arr.join("&");
			}
			return rtn;
		}
	</script>

			<!-- Identity Hub Implementation begins here -->
		<!--Below script needs to be added ahead of our IH code (pwt.js), t
		his makes sure we add hook to the Prebid.js and pass the IDs to all
		the bidders.-->
		<script type="text/javascript">
			var PWT={}; //Initialize Namespace
			var pbjs = pbjs || {};
			pbjs.que = pbjs.que || [];
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			var callBackExecuted = false;
			PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT and Prebid
				loadPrebidAndGPT();
			};
			var loadPrebidAndGPT = function() {
				// Check the gptRan flag
				if (!callBackExecuted) {
					callBackExecuted = true;
					var gads = document.createElement('script');
					var useSSL = 'https:' == document.location.protocol;
					gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(gads, node);
					var pbjsEl = document.createElement("script");
					pbjsEl.type = "text/javascript";
					pbjsEl.async = true;
					pbjsEl.src = 'https://secureassets.evolvemediallc.com/prebid/prebid_6_6_0_custom_060120221808.js'; // Update your Prebid JS URL here
					var pbjsTargetEl = document.getElementsByTagName("head")[0];
					pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
				}
			};
			// Failsafe to call prebid & gpt
			setTimeout(loadPrebidAndGPT, 100);
		</script>
		<!--Idenetity Hub pwt.js tag starts here -->
		<script type="text/javascript">
			(function() {
				var purl = window.location.href;
				var url = '//ads.pubmatic.com/AdServer/js/pwt/160831/5164/';
				var profileVersionId = '';
				if(purl.indexOf('pwtv=')>0){
					var regexp = /pwtv=(.*?)(&|$)/g;
					var matches = regexp.exec(purl);
					if(matches.length >= 2 && matches[1].length > 0){
						profileVersionId = '/'+matches[1];
					}
				}
				var wtads = document.createElement('script');
				wtads.async = true;
				wtads.type = 'text/javascript';
				wtads.src = url + profileVersionId + 'pwt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(wtads, node);
			})();
		</script>
		<!--Identity Hub pwt.js Tag Ends here -->
		<!--Identity Hub Implementation Ends here -->
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>
	(function () {
		if (typeof readAdmiralCookie === "function"){
			admiral_status = readAdmiralCookie();
		}
		if (typeof getAdmiral === "function"){
			admiral_status = getAdmiral("admiral_status");
		}
		if (
			('undefined' === typeof admiral_status || !admiral_status) &&
			('undefined' === typeof callBackExecuted || !callBackExecuted)
		) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
			var x = document.getElementsByTagName('script')[0];
			x.parentNode.insertBefore(s, x);
		}
	})();
</script>

	
<script>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</script>

<script>
if (typeof readAdmiralCookie === "function"){
	admiral_status = readAdmiralCookie();
}
if (typeof getAdmiral === "function"){
	admiral_status = getAdmiral("admiral_status");
}
if ('undefined' === typeof admiral_status || true !== admiral_status) {
	if (adUnits.length > 0) {
		pbjs.que.push(function() {
			pbjs.addAdUnits(adUnits);
			pbjs.bidderSettings = {
				standard: {
					adserverTargeting: [{
						key: "hb_bidder",
						val: function(bidResponse) {
							return bidResponse.bidderCode;
						}
					}, {
						key: "hb_adid",
						val: function(bidResponse) {
							return bidResponse.adId;
						}
					}, {
						key: "hb_pb",
						val: function(bidResponse) {
							var cpm = bidResponse.cpm;
							if (cpm <= 3.00) {
								return (Math.floor(cpm * 100) / 100).toFixed(2);
							} else if (cpm <= 8.00) {
								return (Math.floor(cpm * 20) / 20).toFixed(2);
							} else if (cpm <= 20.00) {
								return (Math.floor(cpm * 2) / 2).toFixed(2);
							} else {
								return '20.00';
							}
						}
					}, {
						key: "hb_size",
						val: function(bidResponse) {
							return bidResponse.size;
						}
					}]
				}
						};
			pbjs.setConfig({
				userSync: {
					filterSettings: {
						iframe: {
							bidders: '*',   // '*' means all bidders
							filter: 'include'
						}
					}
				}
			});

		
			/* request bids from A9 and prebid */
			fetchHeaderBids();
		});
	} else {
		fetchHeaderBids(false, true);
	}
}
</script>
				<script>
					var admiral_status = window.admiral_status || undefined;

					if (typeof readAdmiralCookie === "function") {
						admiral_status = readAdmiralCookie();
					}
					if (typeof getAdmiral === "function") {
						admiral_status = getAdmiral("admiral_status");
					}
					if ('undefined' === typeof admiral_status || true !== admiral_status) {

						var isCoppa = 1;
						PB = window.PB || {};
						PB.gptAds = PB.gptAds || {};
						PB.gptWaitSidebarLoaded = false;
						PB.gptRefreshSRA = false;
						PB.gptRefreshSSAds = false;
						PB.gptRefreshListicleAds = false;
						PB.gptAdUnitId = '/4403/cr/gamerevolution/guides';

						googletag.cmd.push(function () {
							
							if (!('undefined' !== typeof (window.I11C) && 1 === window.I11C.Morph)) {
								PB.gptAds['adoop'] = googletag.defineOutOfPageSlot('/4403/cr/gamerevolution/guides', 'adoop').addService(googletag.pubads());
							} else {
								googletag.pubads().setTargeting('instartLogic', '1');

								PB.gptAdUnitId = '0';
							}
							
							googletag.pubads().setTargeting('ct', 'article').setTargeting('ci', '931401').setTargeting('content_detail', '1').setTargeting('kw', 'android,games,ios,pc,roblox,roblox-corporation,xbox-one,xbox-series-x').setTargeting('coppa', '0').setTargeting('site', 'gamerevolution');

							if ('function' === typeof window.getUrlVars && !window.getUrlVars().coppa) {
								isCoppa = 0;
							}
							googletag.pubads().setTagForChildDirectedTreatment(isCoppa);
							googletag.pubads().enableSingleRequest();
							googletag.pubads().disableInitialLoad();
							googletag.pubads().collapseEmptyDivs(true);
							googletag.enableServices();
						});

						
						var sbIngageTargeting = {
							custom_params: [
																{ ct :
						"article"
					},
														{ ci :
						"931401"
					},
														{ content_detail :
						"1"
					},
														{ kw :
						"android,games,ios,pc,roblox,roblox-corporation,xbox-one,xbox-series-x"
					},
														{ coppa :
						"0"
					},
														{ site :
						"gamerevolution"
					},
											],
						zone : 'guides'
					}
					}
				</script>
				
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.5 (Yoast SEO v19.10) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Is Roblox Shutting Down in 2023? - GameRevolution</title>
	<meta name="description" content="Many people are starting to wonder &quot;Is Roblox shutting down in 2023?&quot; Here is the latest need-to-know information about the game turning off." />
	<link rel="canonical" href="https://www.gamerevolution.com/guides/931401-is-roblox-shutting-down-in-2023-rumors-pc-xbox-iphone-android" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Is Roblox Shutting Down in 2023?" />
	<meta property="og:description" content="Many people are starting to wonder &quot;Is Roblox shutting down in 2023?&quot; Here is the latest need-to-know information about the game turning off." />
	<meta property="og:url" content="https://www.gamerevolution.com/guides/931401-is-roblox-shutting-down-in-2023-rumors-pc-xbox-iphone-android" />
	<meta property="og:site_name" content="GameRevolution" />
	<meta property="article:publisher" content="https://www.facebook.com/GameRev" />
	<meta property="article:modified_time" content="2022-12-28T14:38:41+00:00" />
	<meta property="og:image" content="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/12/Is-Roblox-Shutting-Down-in-2023.jpg?resize=1200,630" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@Game_Revolution" />
	<meta name="twitter:label1" content="Est. reading time" />
	<meta name="twitter:data1" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.gamerevolution.com/guides/931401-is-roblox-shutting-down-in-2023-rumors-pc-xbox-iphone-android","url":"https://www.gamerevolution.com/guides/931401-is-roblox-shutting-down-in-2023-rumors-pc-xbox-iphone-android","name":"Is Roblox Shutting Down in 2023? - GameRevolution","isPartOf":{"@id":"https://www.gamerevolution.com/#website"},"primaryImageOfPage":{"@id":"https://www.gamerevolution.com/guides/931401-is-roblox-shutting-down-in-2023-rumors-pc-xbox-iphone-android#primaryimage"},"image":{"@id":"https://www.gamerevolution.com/guides/931401-is-roblox-shutting-down-in-2023-rumors-pc-xbox-iphone-android#primaryimage"},"thumbnailUrl":"https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/12/Is-Roblox-Shutting-Down-in-2023.jpg","datePublished":"2022-12-28T14:36:30+00:00","dateModified":"2022-12-28T14:38:41+00:00","description":"Many people are starting to wonder \"Is Roblox shutting down in 2023?\" Here is the latest need-to-know information about the game turning off.","breadcrumb":{"@id":"https://www.gamerevolution.com/guides/931401-is-roblox-shutting-down-in-2023-rumors-pc-xbox-iphone-android#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.gamerevolution.com/guides/931401-is-roblox-shutting-down-in-2023-rumors-pc-xbox-iphone-android"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.gamerevolution.com/guides/931401-is-roblox-shutting-down-in-2023-rumors-pc-xbox-iphone-android#primaryimage","url":"https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/12/Is-Roblox-Shutting-Down-in-2023.jpg","contentUrl":"https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/12/Is-Roblox-Shutting-Down-in-2023.jpg","width":1200,"height":675,"caption":"Is Roblox Shutting Down in 2023"},{"@type":"BreadcrumbList","@id":"https://www.gamerevolution.com/guides/931401-is-roblox-shutting-down-in-2023-rumors-pc-xbox-iphone-android#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.gamerevolution.com/"},{"@type":"ListItem","position":2,"name":"Guides","item":"https://www.gamerevolution.com/guides"},{"@type":"ListItem","position":3,"name":"Is Roblox Shutting Down in 2023?"}]},{"@type":"WebSite","@id":"https://www.gamerevolution.com/#website","url":"https://www.gamerevolution.com/","name":"GameRevolution","description":"PS5, Xbox Series X/S, Switch, PC Gaming News, Reviews, &amp; Guides","publisher":{"@id":"https://www.gamerevolution.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.gamerevolution.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://www.gamerevolution.com/#organization","name":"GameRevolution","url":"https://www.gamerevolution.com/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.gamerevolution.com/#/schema/logo/image/","url":"https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/10/g_game_revolution_icon-2.png","contentUrl":"https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/10/g_game_revolution_icon-2.png","width":600,"height":600,"caption":"GameRevolution"},"image":{"@id":"https://www.gamerevolution.com/#/schema/logo/image/"},"sameAs":["https://www.twitch.tv/game_revolution","https://www.youtube.com/user/GameRevolutionGR","https://discord.com/invite/3yZgDgw","https://www.facebook.com/GameRev","https://twitter.com/Game_Revolution"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


				<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
							<meta name="msapplication-TileColor" content="#da532c">
						<meta name="theme-color" content="#ffffff">
					<link rel="manifest" href="/site.webmanifest">
		<script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "Guide",
    "name": "Is Roblox Shutting Down in 2023?",
    "about": "Roblox",
    "image": "https:\/\/www.gamerevolution.com\/wp-content\/uploads\/sites\/2\/2022\/12\/Is-Roblox-Shutting-Down-in-2023.jpg?w=1024",
    "text": "Those asking \"Is Roblox shutting down in 2023?\" are likely very worried about their favorite game getting shut down. With rumors spreading across social media and forums, it's easy to think that the Roblox shutdown is definitely happening across PC, Xbox, iPhone, and Android. Is Roblox really shutting down in 2023?\n\n\n\nIs Roblox going to shut down in 2023?\n\n\n\nNo, Roblox is not shutting down in 2023.\n\n\n\nAt the time of writing, there have been no official comments on the game shutting down in 2023. In fact, Roblox continues to be one of the most popular and successful games out there, monetized through its premium currency of Robux. \n\n\n\nRumors about Roblox shutting down in 2023 are commonly spread by those trying to \"troll\" their friends and\/or the wider community. For those who are quick to panic over such rumors, it can be terrifying to hear that their favorite game is potentially shutting down.\n\n\n\nRest assured that, for now, there is no talk about Roblox shutting down in 2023 or beyond. It's set to be supported for the foreseeable future.\n\n\n\nFor more Roblox guides, here are the best Roblox Horror Games from last year. And here's the latest on the Roblox hackers that were exposed for allegedly stealing millions of Robux in a Discord scam.",
    "reviewAspect": [
        "android",
        "iOS",
        "PC",
        "Roblox",
        "Roblox Corporation",
        "Xbox One",
        "Xbox Series X"
    ]
}</script><link rel="alternate" type="application/rss+xml" title="GameRevolution &raquo; Feed" href="https://www.gamerevolution.com/feed" />
<link rel="alternate" type="application/rss+xml" title="GameRevolution &raquo; Comments Feed" href="https://www.gamerevolution.com/comments/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.gamerevolution.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' media='all' />
<style id='wp-block-library-inline-css'>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</style>
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='wp-block-query-pagination-css' href='https://www.gamerevolution.com/wp-content/themes/evolve-media/css/dist/block-overrides/wp-block-query-pagination.css?ver=168611acf3f5f1a19aa65b99a220b4c8' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.gamerevolution.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.gamerevolution.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='xwpblocks-ad-slot-style-css' href='https://www.gamerevolution.com/wp-content/themes/evolve-media/css/dist/block-overrides/xwpblocks-ad-slot-style.css?ver=ebb81fb4f1b325124547b691953391e0' media='all' />
<link rel='stylesheet' id='xwpblocks-curated-content-style-css' href='https://www.gamerevolution.com/wp-content/themes/evolve-media/css/dist/block-overrides/xwpblocks-curated-content-style.css?ver=121ff6bc230b783f6f967a5ee9b5fb40' media='all' />
<link rel='stylesheet' id='xwpblocks-twitch-player-style-css' href='https://www.gamerevolution.com/wp-content/themes/evolve-media/css/dist/block-overrides/xwpblocks-twitch-player-style.css?ver=ded1461b000c6ce3c3f537c6ec24d11f' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css' href='https://www.gamerevolution.com/wp-content/mu-plugins/search/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.5' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='tablepress-default-css' href='https://www.gamerevolution.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css' href='https://www.gamerevolution.com/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive.min.css?ver=1.8' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.gamerevolution.com/wp-includes/css/dashicons.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='evolve-media-style-theme-css' href='https://www.gamerevolution.com/wp-content/themes/evolve-media/css/dist/theme-gamerevolution.css?ver=71313577483f7c5c1b19a448143ae4f9' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='evolve-media-fonts-css' href='https://fonts.googleapis.com/css?family=Play:400,600,700|Rubik:400,500,600&#038;display=swap' media='all' />
<link rel='stylesheet' id='evolve-media-style-css' href='https://www.gamerevolution.com/wp-content/themes/evolve-media/css/dist/style.css?ver=85c878f34700fb87d23c59b7ba79f819' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.gamerevolution.com/wp-content/mu-plugins/jetpack-11.6/css/jetpack.css?ver=11.6' media='all' />
<script>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</script><script src='https://www.gamerevolution.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script src='https://www.gamerevolution.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://www.gamerevolution.com/wp-content/plugins/evolve-media/blocks/curated-content/dist/script.js?ver=31d6cfe0d16ae931b73c' id='xwpblocks-curated-content-script-js'></script>
<script src='https://www.gamerevolution.com/wp-content/plugins/wp-scroll-depth/js/jquery-scrolldepth/jquery.scrolldepth.min.js?ver=6.1.1' id='jquery.scrolldepth-js'></script>
<script src='https://www.gamerevolution.com/wp-content/plugins/wp-evolve-gpt/js/pb.gpt-builder.js?ver=2.0.1' id='pb-gpt-builder-js'></script>
<link rel="https://api.w.org/" href="https://www.gamerevolution.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gamerevolution.com/wp-json/wp/v2/guide/931401" /><meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.gamerevolution.com/?p=931401' />
<link rel="alternate" type="application/json+oembed" href="https://www.gamerevolution.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gamerevolution.com%2Fguides%2F931401-is-roblox-shutting-down-in-2023-rumors-pc-xbox-iphone-android" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gamerevolution.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gamerevolution.com%2Fguides%2F931401-is-roblox-shutting-down-in-2023-rumors-pc-xbox-iphone-android&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2328145-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-2328145-1');
		</script>

	<script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			elements: [''],
			percentage: true,
			userTiming: true,
			pixelDepth: false,
			nonInteraction: false,
			gtmOverride: false,
	});
});
</script>
	<style>img#wpstats{display:none}</style>
		<link rel="amphtml" href="https://www.gamerevolution.com/guides/931401-is-roblox-shutting-down-in-2023-rumors-pc-xbox-iphone-android?amp"><script type="text/javascript">
	var gptRefreshTimer = 30;
</script><link rel="icon" type="image/png" sizes="32x32" href="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/10/favicon-32x32-1.png">
<link rel="icon" href="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/10/cropped-android-chrome-512x512-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/10/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/10/cropped-android-chrome-512x512-1.png?w=270" />
<link rel="icon" type="image/png" sizes="16x16" href="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/10/favicon-16x16-1.png">
		<style id="wp-custom-css">
			/* Temp Twitch Player fix */
.wp-block-xwp-twitch-player__media {
	grid-template: auto/auto;
}

img {
	height: auto;
	max-width: 100%;
}

iframe {
	border: none;
}
		</style>
		</head>

<body class="guide-template-default single single-guide postid-931401 wp-embed-responsive">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-primary-background"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="" /><feFuncG type="table" tableValues="" /><feFuncB type="table" tableValues="" /><feFuncA type="table" tableValues="" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-foreground-background"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="" /><feFuncG type="table" tableValues="" /><feFuncB type="table" tableValues="" /><feFuncA type="table" tableValues="" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg id="svg-source" hidden class="screen-reader-text" xmlns="http://www.w3.org/2000/svg">
	<symbol id="svg-social-icon-facebook" viewBox="0 0 24 24" fill="none">
		<path fill="currentColor" d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z"/>
	</symbol>

	<symbol id="svg-social-icon-twitter" viewBox="0 0 32 32" fill="none">
		<path fill="currentColor" d="M31.937 6.093a13.359 13.359 0 0 1-3.765 1.032 6.603 6.603 0 0 0 2.885-3.631 13.683 13.683 0 0 1-4.172 1.579 6.56 6.56 0 0 0-11.178 5.973c-5.453-.255-10.287-2.875-13.52-6.833a6.458 6.458 0 0 0-.891 3.303 6.555 6.555 0 0 0 2.916 5.457 6.518 6.518 0 0 1-2.968-.817v.079a6.567 6.567 0 0 0 5.26 6.437 6.758 6.758 0 0 1-1.724.229c-.421 0-.823-.041-1.224-.115a6.59 6.59 0 0 0 6.14 4.557 13.169 13.169 0 0 1-8.135 2.801 13.01 13.01 0 0 1-1.563-.088 18.656 18.656 0 0 0 10.079 2.948c12.067 0 18.661-9.995 18.661-18.651 0-.276 0-.557-.021-.839a13.132 13.132 0 0 0 3.281-3.396z"/>
	</symbol>

	<symbol id="svg-social-icon-instagram" viewBox="0 0 24 24" fill="none">
		<path fill="currentColor" d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913a5.885 5.885 0 0 0 1.384 2.126A5.868 5.868 0 0 0 4.14 23.37c.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558a5.898 5.898 0 0 0 2.126-1.384 5.86 5.86 0 0 0 1.384-2.126c.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913a5.89 5.89 0 0 0-1.384-2.126A5.847 5.847 0 0 0 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227a3.81 3.81 0 0 1-.899 1.382 3.744 3.744 0 0 1-1.38.896c-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421a3.716 3.716 0 0 1-1.379-.899 3.644 3.644 0 0 1-.9-1.38c-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678a6.162 6.162 0 1 0 0 12.324 6.162 6.162 0 1 0 0-12.324zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405a1.441 1.441 0 0 1-2.88 0 1.44 1.44 0 0 1 2.88 0z"/>
	</symbol>

	<symbol id="svg-social-icon-twitch" viewBox="0 0 32 32" fill="none">
		<path fill="currentColor" d="M2.787 0 .698 5.568v22.255H8.35V32h4.177l4.167-4.177h6.26l8.349-8.344V0zm2.781 2.781h22.953v15.301l-4.871 4.871h-7.651l-4.172 4.172v-4.172h-6.26zm7.651 13.916H16V8.349h-2.781zm7.645 0h2.781V8.349h-2.781z"/>
	</symbol>

	<symbol id="svg-social-icon-youtube" viewBox="0 0 16 16" fill="none">
		<path fill="currentColor" d="M8.051 1.999h.089c.822.003 4.987.033 6.11.335a2.01 2.01 0 0 1 1.415 1.42c.101.38.172.883.22 1.402l.01.104.022.26.008.104c.065.914.073 1.77.074 1.957v.075c-.001.194-.01 1.108-.082 2.06l-.008.105-.009.104c-.05.572-.124 1.14-.235 1.558a2.007 2.007 0 0 1-1.415 1.42c-1.16.312-5.569.334-6.18.335h-.142c-.309 0-1.587-.006-2.927-.052l-.17-.006-.087-.004-.171-.007-.171-.007c-1.11-.049-2.167-.128-2.654-.26a2.007 2.007 0 0 1-1.415-1.419c-.111-.417-.185-.986-.235-1.558L.09 9.82l-.008-.104A31.4 31.4 0 0 1 0 7.68v-.123c.002-.215.01-.958.064-1.778l.007-.103.003-.052.008-.104.022-.26.01-.104c.048-.519.119-1.023.22-1.402a2.007 2.007 0 0 1 1.415-1.42c.487-.13 1.544-.21 2.654-.26l.17-.007.172-.006.086-.003.171-.007A99.788 99.788 0 0 1 7.858 2h.193zM6.4 5.209v4.818l4.157-2.408L6.4 5.209z"/>
	</symbol>

	<symbol id="svg-social-icon-discord" viewBox="0 0 24 24" fill="none">
		<path fill="currentColor" d="M20.317 4.37a19.791 19.791 0 0 0-4.885-1.515.074.074 0 0 0-.079.037c-.21.375-.444.864-.608 1.25a18.27 18.27 0 0 0-5.487 0 12.64 12.64 0 0 0-.617-1.25.077.077 0 0 0-.079-.037A19.736 19.736 0 0 0 3.677 4.37a.07.07 0 0 0-.032.027C.533 9.046-.32 13.58.099 18.057a.082.082 0 0 0 .031.057 19.9 19.9 0 0 0 5.993 3.03.078.078 0 0 0 .084-.028 14.09 14.09 0 0 0 1.226-1.994.076.076 0 0 0-.041-.106 13.107 13.107 0 0 1-1.872-.892.077.077 0 0 1-.008-.128 10.2 10.2 0 0 0 .372-.292.074.074 0 0 1 .077-.01c3.928 1.793 8.18 1.793 12.062 0a.074.074 0 0 1 .078.01c.12.098.246.198.373.292a.077.077 0 0 1-.006.127 12.299 12.299 0 0 1-1.873.892.077.077 0 0 0-.041.107c.36.698.772 1.362 1.225 1.993a.076.076 0 0 0 .084.028 19.839 19.839 0 0 0 6.002-3.03.077.077 0 0 0 .032-.054c.5-5.177-.838-9.674-3.549-13.66a.061.061 0 0 0-.031-.03zM8.02 15.33c-1.183 0-2.157-1.085-2.157-2.419 0-1.333.956-2.419 2.157-2.419 1.21 0 2.176 1.096 2.157 2.42 0 1.333-.956 2.418-2.157 2.418zm7.975 0c-1.183 0-2.157-1.085-2.157-2.419 0-1.333.955-2.419 2.157-2.419 1.21 0 2.176 1.096 2.157 2.42 0 1.333-.946 2.418-2.157 2.418z"/>
	</symbol>

	<symbol id="svg-chevron-left" viewBox="0 0 48 48" fill="none">
		<path fill="currentColor" d="M28.05 36 16 23.95 28.05 11.9l2.15 2.15-9.9 9.9 9.9 9.9Z"/>
	</symbol>

	<symbol id="svg-chevron-right" viewBox="0 0 48 48" fill="none">
		<path fill="currentColor" d="m18.75 36-2.15-2.15 9.9-9.9-9.9-9.9 2.15-2.15L30.8 23.95Z"/>
	</symbol>

	<symbol id="svg-social-icon-pinterest" viewBox="0 0 24 24" fill="none">
		<path fill="currentColor" d="M12.017 0C5.396 0 .029 5.367.029 11.987c0 5.079 3.158 9.417 7.618 11.162-.105-.949-.199-2.403.041-3.439.219-.937 1.406-5.957 1.406-5.957s-.359-.72-.359-1.781c0-1.663.967-2.911 2.168-2.911 1.024 0 1.518.769 1.518 1.688 0 1.029-.653 2.567-.992 3.992-.285 1.193.6 2.165 1.775 2.165 2.128 0 3.768-2.245 3.768-5.487 0-2.861-2.063-4.869-5.008-4.869-3.41 0-5.409 2.562-5.409 5.199 0 1.033.394 2.143.889 2.741.099.12.112.225.085.345-.09.375-.293 1.199-.334 1.363-.053.225-.172.271-.401.165-1.495-.69-2.433-2.878-2.433-4.646 0-3.776 2.748-7.252 7.92-7.252 4.158 0 7.392 2.967 7.392 6.923 0 4.135-2.607 7.462-6.233 7.462-1.214 0-2.354-.629-2.758-1.379l-.749 2.848c-.269 1.045-1.004 2.352-1.498 3.146 1.123.345 2.306.535 3.55.535 6.607 0 11.985-5.365 11.985-11.987C23.97 5.39 18.592.026 11.985.026L12.017 0z"/>
	</symbol>

	<symbol id="svg-social-icon-linkedin" viewBox="0 0 24 24" fill="none">
		<path fill="currentColor" d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/>
	</symbol>

	<symbol id="svg-review-1" viewBox="0 0 14 11">
		<path d="M4.75 8.1275L1.6225 5L0.557495 6.0575L4.75 10.25L13.75 1.25L12.6925 0.192505L4.75 8.1275Z"/>
	</symbol>

	<symbol id="svg-review-2" viewBox="0 0 9 4">
		<path d="M0.96 0.792H8.352V3.48H0.96V0.792Z"/>
	</symbol>

	<symbol id="svg-review-3" viewBox="0 0 11 17">
		<path d="M8.016 0.183999H10.104L2.328 16.24H0.24L8.016 0.183999Z"/>
	</symbol>

	<symbol id="svg-rating-ao" enable-background="new 0 0 94 132" xml:space="preserve" height="132px" preserveAspectRatio="xMinYMin meet" viewBox="0 0 94 132" width="94px" version="1.1" y="0px" x="0px"><polygon id="polygon3" points="92.342 1.106 0.992 1.106 0.992 130.9 93.01 130.9 93.01 1.106" fill="#fff"/><rect id="rect5" y="3.545" x="3.397" height="124.97" width="87.224"/><rect id="rect7" height="77.521" width="77.952" y="24.129" x="8.003" fill="#fff"/><path id="path9" d="m93.336 0.172h-93.336v131.66h94v-131.66h-0.664zm-0.674 130.39h-91.32v-129.12h91.32v129.12z"/><g fill="#fff"><path id="path11" d="m11.978 109.35c-0.013 0.133-0.021 0.271-0.032 0.398-0.068 1.266-0.505 2.24-2.006 2.24-2.219 0-2.356-1.354-2.356-3.205v-0.988c0.054-1.775 0.201-3.078 2.356-3.078 1.197 0.012 1.873 0.609 1.967 1.793 0.021 0.166 0.04 0.356 0.027 0.526h-1.324c-0.059-0.443-0.012-1.278-0.672-1.278-1.063 0-0.974 1.217-0.974 1.76v1.916c0 0.572 0.05 1.5 0.974 1.5 0.734 0 0.655-1.139 0.68-1.584h1.36z"/><path id="path13" d="m12.989 107.79c0.057-1.775 0.201-3.078 2.356-3.078 2.156 0 2.297 1.303 2.354 3.078v0.988c0 1.852-0.144 3.205-2.354 3.205-2.212 0-2.356-1.354-2.356-3.205v-0.99zm1.382 1.64c0 0.572 0.047 1.5 0.976 1.5 0.958 0 0.968-0.945 0.968-1.615v-1.77c0-0.557 0.032-1.791-0.968-1.791-1.058 0-0.976 1.217-0.976 1.76v1.91z"/><path id="path15" d="m22.157 104.88h1.353v6.933h-1.409l-1.057-2.469c-0.35-0.822-0.639-1.66-0.957-2.758h-0.019c0.05 0.581 0.104 1.276 0.146 1.987 0.039 0.69 0.066 1.377 0.066 1.934v1.306h-1.346v-6.933h1.396l1.046 2.528c0.342 0.799 0.638 1.621 0.965 2.75h0.017c-0.048-0.624-0.097-1.307-0.136-1.971-0.035-0.662-0.065-1.326-0.065-1.946v-1.36z"/><polygon id="polygon17" points="24.326 104.88 28.818 104.88 28.818 105.9 27.252 105.9 27.252 111.82 25.899 111.82 25.899 105.9 24.326 105.9"/><polygon id="polygon19" points="29.586 111.82 29.586 104.88 33.384 104.88 33.384 105.9 30.938 105.9 30.938 107.65 33.195 107.65 33.195 108.67 30.938 108.67 30.938 110.8 33.384 110.8 33.384 111.82"/><path id="path21" d="m37.666 104.88h1.346v6.933h-1.41l-1.045-2.469c-0.354-0.822-0.645-1.66-0.963-2.758h-0.018c0.051 0.581 0.105 1.276 0.147 1.987 0.042 0.69 0.065 1.377 0.065 1.934v1.306h-1.35v-6.933h1.395l1.051 2.528c0.349 0.799 0.633 1.621 0.966 2.75h0.017c-0.049-0.624-0.1-1.307-0.133-1.971-0.039-0.662-0.068-1.326-0.068-1.946v-1.36z"/><polygon id="polygon23" points="39.835 104.88 44.326 104.88 44.326 105.9 42.754 105.9 42.754 111.82 41.408 111.82 41.408 105.9 39.835 105.9"/><path id="path25" d="m48.873 108.83v2.989h-1.353v-6.933h2.554c1.165 0 2.043 0.384 2.043 1.659 0 0.764-0.195 1.551-1.099 1.674v0.024c0.799 0.102 1.037 0.584 1.037 1.26 0 0.282-0.037 1.981 0.291 2.187v0.129h-1.49c-0.158-0.44-0.129-1.297-0.141-1.752-0.007-0.429 0-1.006-0.463-1.141-0.368-0.105-0.756-0.099-1.143-0.099h-0.236zm0-1.01h1.057c0.443-0.027 0.787-0.299 0.787-1.004 0-0.775-0.34-0.905-0.844-0.908h-1v1.91z"/><path id="path27" d="m52.854 111.82l1.729-6.933h1.812l1.637 6.933h-1.438l-0.354-1.752h-1.579l-0.36 1.752h-1.447zm2.009-2.77h1.154l-0.359-1.974c-0.064-0.324-0.092-0.632-0.137-0.959-0.013-0.164-0.025-0.321-0.051-0.466h-0.01c-0.03 0.145-0.036 0.302-0.049 0.466-0.05 0.327-0.081 0.635-0.142 0.959l-0.406 1.97z"/><polygon id="polygon29" points="58.285 104.88 62.779 104.88 62.779 105.9 61.214 105.9 61.214 111.82 59.859 111.82 59.859 105.9 58.285 105.9"/><polygon id="polygon31" points="63.555 111.82 63.555 104.88 67.346 104.88 67.346 105.9 64.906 105.9 64.906 107.65 67.148 107.65 67.148 108.67 64.906 108.67 64.906 110.8 67.346 110.8 67.346 111.82"/><path id="path33" d="m68.445 111.82v-6.933h2.805c0.328 0 0.986 0.132 1.398 0.777 0.305 0.485 0.387 1.257 0.387 2.396 0 1.373 0 2.955-1.1 3.586-0.299 0.156-0.664 0.176-1.002 0.176h-2.488v-0.02zm1.93-1.02c1.203 0 1.283-0.613 1.283-2.615 0-1.643-0.178-2.281-0.982-2.281h-0.889v4.896h0.588z"/><path id="path35" d="m76.664 111.82v-6.933h2.172c0.58 0 1.156 0.026 1.529 0.507 0.307 0.379 0.359 0.774 0.359 1.243 0 0.604-0.142 1.195-0.863 1.452v0.02c0.75 0.105 1.045 0.713 1.045 1.617 0 0.281-0.018 0.565-0.098 0.85-0.289 0.878-0.813 1.246-1.765 1.246l-2.379-0.01zm1.631-1.02c0.282 0 0.568 0.024 0.818-0.07 0.361-0.157 0.4-0.616 0.4-0.965 0-0.742-0.15-1.065-0.979-1.065h-0.522v2.102h0.283zm-0.037-3.11c0.329 0 0.747 0.017 0.965-0.252 0.123-0.176 0.143-0.404 0.143-0.75 0-0.511-0.114-0.77-0.733-0.783h-0.616v1.785h0.241v-0.01z"/><path id="path37" d="m83.74 106.7c0.141 0.348 0.258 0.7 0.314 1.065h0.02c0.104-0.541 0.283-0.926 0.445-1.306l0.637-1.576h1.479l-1.908 3.982v2.95h-1.344v-2.95l-1.873-3.982h1.469l0.761 1.83z"/><polygon id="polygon39" points="7.82 124.11 7.82 113.86 22.37 113.86 22.37 116.26 13.665 116.26 13.665 117.73 21.033 117.73 21.033 120.12 13.665 120.12 13.665 121.72 22.709 121.72 22.709 124.11"/><path id="path41" d="m37.341 116.84c-0.091-0.344-0.419-0.568-0.845-0.695-0.414-0.129-0.934-0.188-1.509-0.188-1.284 0-1.862 0.222-1.862 0.593 0 1.53 10.262 0.58 10.262 4.303 0 2.375-3.449 3.529-8.35 3.529-4.71 0-7.781-1.576-7.903-3.427h5.599c0.121 0.369 0.471 0.64 0.971 0.81 0.466 0.172 1.078 0.262 1.659 0.262 1.461 0 2.431-0.273 2.431-0.758 0-1.551-10.267-0.486-10.267-4.396 0-2.183 3.275-3.274 7.737-3.274 4.951 0 7.207 1.455 7.633 3.244h-5.556v0.02z"/><path id="path43" d="m54.053 120.55v3.567h-5.848v-10.25h8.422c5.943 0 7.904 0.935 7.904 2.926 0 1.184-0.915 2.171-2.992 2.506 1.879 0.398 3.021 0.648 3.021 2.714 0 1.335-0.082 1.793 0.614 1.793v0.312h-5.924c-0.146-0.229-0.291-0.885-0.291-1.79 0-1.345-0.4-1.776-3.125-1.776h-1.781zm0-2.25h2.297c1.816 0 2.777-0.272 2.777-0.979 0-0.72-0.982-1.063-2.354-1.063h-2.722l0.002 2.04z"/><path id="path45" d="m70.238 124.11v-10.25h8.523c4.02 0 7.215 0.551 7.215 2.581 0 1.058-1.195 1.826-2.334 2.228 1.932 0.289 2.973 1.246 2.973 2.351 0 2.293-3.043 3.093-7.686 3.093h-8.691zm5.846-4.28v1.889h2.549c1.445 0 2.527-0.175 2.527-0.939 0-0.896-1.354-0.948-3.221-0.948h-1.855zm0-3.57v1.709h2.432c1.162 0 2.01-0.307 2.01-0.897 0-0.8-1.149-0.813-2.379-0.813h-2.063z"/></g><path id="path47" d="m10.294 31.067c0-2.261 2.003-4.1 4.512-4.1 2.482 0 4.478 1.838 4.478 4.1 0 2.279-1.995 4.115-4.478 4.115-2.509 0.001-4.512-1.836-4.512-4.115m8.198 0c0-1.86-1.643-3.373-3.687-3.373-2.054 0-3.718 1.513-3.718 3.373 0 1.871 1.663 3.396 3.718 3.396 2.045 0.001 3.687-1.525 3.687-3.396m-4.644 0.283v2.08h-0.828v-4.845h1.715c0.971 0 1.957 0.246 1.957 1.339 0 0.557-0.355 1.001-1.06 1.138v0.019c0.717 0.128 0.811 0.43 0.892 0.952 0.08 0.453 0.133 0.958 0.313 1.397h-1.054c-0.06-0.273-0.145-0.586-0.177-0.869-0.053-0.411-0.053-0.805-0.295-1.026-0.208-0.185-0.484-0.165-0.771-0.185h-0.692m0.876-0.763c0.769-0.021 0.956-0.331 0.956-0.688 0-0.358-0.188-0.552-0.846-0.552h-0.988v1.24h0.878z"/><g fill="#fff"><path id="path49" d="m79.422 13.85v-0.031c0.932-0.242 1.195-0.838 1.195-2.34v-1.161c0-1.78-0.537-2.69-2.297-2.69-1.756 0-2.293 0.91-2.293 2.69v1.161c0 1.502 0.256 2.098 1.188 2.34v0.031c-0.932 0.284-1.283 0.636-1.283 2.433v1.047c0 2.268 0.48 3.103 2.389 3.103 1.91 0 2.388-0.835 2.388-3.103v-1.047c-0.002-1.797-0.355-2.148-1.287-2.433m-1.883-3.45c0-0.716 0-1.405 0.779-1.405 0.785 0 0.785 0.689 0.785 1.405v1.576c0 0.56 0 1.167-0.785 1.167-0.779 0-0.779-0.608-0.779-1.714v-1.029zm1.664 7.198c0 0.785 0 1.576-0.885 1.576-0.881 0-0.881-0.789-0.881-1.576v-1.533c0-0.783 0-1.564 0.881-1.564 0.885 0 0.885 0.78 0.885 1.564v1.533z"/><path id="path51" d="m71.143 9.773v1.631c0.601-0.497 0.909-0.805 1.248-1.296h0.033v10.215h1.502v-12.593h-1.347c-0.208 0.559-1.077 1.745-1.436 2.043"/><polygon id="polygon53" points="65.545 13.042 65.506 13.042 64.113 7.731 62.516 7.731 64.725 15.159 64.725 20.324 66.324 20.324 66.324 15.159 68.555 7.731 67.145 7.731"/><polygon id="polygon55" points="61.191 7.731 59.596 7.731 59.596 20.324 63.889 20.324 63.889 18.857 61.191 18.857"/><polygon id="polygon57" points="56.904 18.201 56.865 18.201 54.975 7.731 52.757 7.731 52.757 20.324 54.176 20.324 54.176 9.579 54.209 9.579 56.098 20.324 58.404 20.324 58.404 7.731 56.904 7.731"/><path id="path59" d="m48.9 7.625c-2.185 0-2.708 1.558-2.708 3.321v6.36c0 1.956 0.658 3.126 2.708 3.126 2.19 0 2.727-1.558 2.727-3.314v-6.365c0-1.961-0.658-3.128-2.727-3.128m1.118 9.789c0 1.079-0.442 1.661-1.117 1.661-0.657 0-1.102-0.581-1.102-1.661v-6.611c0-1.235 0.381-1.807 1.102-1.807 0.736 0 1.117 0.571 1.117 1.807v6.611z"/><path id="path61" d="m38.754 10.369c0-0.968 0.301-1.373 0.967-1.373 0.619 0 0.895 0.419 0.895 1.125v0.998h1.504v-1.183c0-0.898-0.189-1.337-0.465-1.614-0.383-0.387-1.014-0.696-1.876-0.696-1.748 0-2.63 0.888-2.63 2.955 0 1.705 0.851 2.716 1.876 3.828 1.671 1.801 1.714 2.154 1.714 3.214 0 0.821-0.205 1.452-1.057 1.452-0.64 0-0.928-0.524-0.928-1.365v-1.03h-1.606v1.495c0 1.577 1.015 2.258 2.489 2.258 1.906 0 2.612-1.139 2.612-3.103 0-1.521-0.286-2.128-1.859-3.917-1.477-1.673-1.636-2.187-1.636-3.044"/><polygon id="polygon63" points="31.189 9.195 33.111 9.195 33.111 20.324 34.711 20.324 34.711 9.195 36.639 9.195 36.639 7.731 31.189 7.731"/><polygon id="polygon65" points="29.838 7.731 28.234 7.731 28.234 20.324 32.527 20.324 32.527 18.857 29.838 18.857"/><path id="path67" d="m25.494 17.77c0 0.865-0.291 1.303-1.107 1.303-0.835 0-1.123-0.438-1.123-1.303v-10.039h-1.605v9.756c0 1.457 0.535 2.946 2.729 2.946 2.182 0 2.704-1.489 2.704-2.946v-9.756h-1.597l-0.001 10.039z"/><path id="path69" d="m17.764 7.731h-2.576v12.593h2.326c2.527 0 3.057-1.011 3.057-4.233v-3.755c-0.001-3.654-0.208-4.605-2.807-4.605m1.205 8.286c0 2.158-0.221 2.841-1.408 2.841h-0.771v-9.662h0.644c1.362 0 1.535 0.627 1.535 2.502v4.319z"/><path id="path71" d="m10.2 7.731l-2.546 12.593h1.601l0.53-3.205h2.498l0.527 3.205h1.607l-2.356-12.593h-1.861zm-0.177 7.926l1.016-6.078h0.031l0.99 6.078h-2.037z"/><polygon id="polygon73" points="84.74 13.094 84.74 10.461 83.773 10.461 83.773 13.094 81.361 13.094 81.361 14.135 83.773 14.135 83.773 16.769 84.74 16.769 84.74 14.135 87.156 14.135 87.156 13.094"/></g><path id="path75" d="m70.421 63.596c-0.948 0.461-2.013 0.854-3.205 1.148-8.291 2.027-14.164-2.408-16.45-10.182-1.678-5.714-0.678-10.74 3.256-13.819l-9.556-13.29-20.89 5.106-4.209 67.682 20.116-4.915-0.065-8.78 20.468-5.014 4.845 7.612 20.455-5-14.765-20.547m-30.887 9.032l-0.18-23.84 13.155 20.67-12.975 3.17z"/><path id="path77" d="m55.786 53.34c1.567 5.328 4.743 9.359 10.423 7.97 0.768-0.189 1.438-0.454 2.033-0.768l-11.831-16.455c-1.768 2.268-1.677 5.664-0.625 9.253"/><path id="path79" d="m60.438 41.679c5.68-1.39 8.853 2.641 10.41 7.974 1.355 4.604 1.131 8.903-2.607 10.889l2.185 3.054c5.728-2.791 7.401-8.519 5.447-15.183-2.283-7.755-8.153-12.204-16.447-10.17-2.194 0.534-3.979 1.396-5.401 2.501l2.391 3.344c0.863-1.113 2.166-1.961 4.022-2.409"/></symbol>

	<symbol id="svg-rating-e" enable-background="new 0 0 94 132" xml:space="preserve" height="132px" preserveAspectRatio="xMinYMin meet" viewBox="0 0 94 132" width="94px" version="1.1" y="0px" x="0px"><g id="g3"><polygon id="polygon5" points="92.341 1.106 0.989 1.106 0.989 130.91 93.011 130.91 93.011 1.106" fill="#fff"/><rect id="rect7" y="3.549" x="3.397" height="124.97" width="87.223"/><rect id="rect9" height="77.519" width="77.957" y="24.133" x="8.001" fill="#fff"/><path id="path11" d="m93.337 0.169h-93.336v131.66h94v-131.66h-0.664zm-0.674 130.39h-91.324v-129.12h91.324v129.12z"/><g fill="#fff"><path id="path13" d="m11.976 109.35c-0.012 0.133-0.02 0.271-0.031 0.4-0.068 1.266-0.504 2.239-2.008 2.239-2.219 0-2.354-1.352-2.354-3.204v-0.988c0.055-1.776 0.203-3.079 2.354-3.079 1.197 0.013 1.873 0.608 1.967 1.794 0.023 0.167 0.041 0.356 0.029 0.528h-1.328c-0.055-0.445-0.012-1.284-0.668-1.284-1.064 0-0.971 1.221-0.971 1.764v1.911c0 0.577 0.047 1.505 0.971 1.505 0.736 0 0.656-1.136 0.682-1.586h1.357z"/><path id="path15" d="m12.989 107.8c0.055-1.776 0.203-3.079 2.354-3.079 2.158 0 2.299 1.303 2.354 3.079v0.988c0 1.853-0.141 3.208-2.354 3.208-2.211 0-2.354-1.354-2.354-3.208v-0.99zm1.383 1.63c0 0.574 0.043 1.502 0.971 1.502 0.959 0 0.971-0.946 0.971-1.616v-1.77c0-0.553 0.031-1.791-0.971-1.791-1.057 0-0.971 1.221-0.971 1.761v1.92z"/><path id="path17" d="m22.157 104.89h1.352v6.934h-1.406l-1.057-2.471c-0.352-0.823-0.639-1.659-0.959-2.756h-0.018c0.049 0.58 0.104 1.275 0.146 1.987 0.037 0.689 0.068 1.376 0.068 1.933v1.307h-1.348v-6.934h1.395l1.047 2.528c0.342 0.799 0.637 1.622 0.965 2.753h0.018c-0.049-0.627-0.098-1.31-0.135-1.973-0.037-0.664-0.068-1.327-0.068-1.948v-1.36z"/><polygon id="polygon19" points="24.327 104.89 28.819 104.89 28.819 105.91 27.251 105.91 27.251 111.82 25.899 111.82 25.899 105.91 24.327 105.91"/><polygon id="polygon21" points="29.587 111.82 29.587 104.89 33.384 104.89 33.384 105.91 30.938 105.91 30.938 107.65 33.192 107.65 33.192 108.67 30.938 108.67 30.938 110.81 33.384 110.81 33.384 111.82"/><path id="path23" d="m37.667 104.89h1.346v6.934h-1.406l-1.045-2.471c-0.355-0.823-0.645-1.659-0.965-2.756h-0.018c0.049 0.58 0.104 1.275 0.146 1.987 0.043 0.689 0.068 1.376 0.068 1.933v1.307h-1.352v-6.934h1.395l1.051 2.528c0.352 0.799 0.633 1.622 0.965 2.753h0.02c-0.051-0.627-0.1-1.31-0.137-1.973-0.035-0.664-0.066-1.327-0.066-1.948v-1.36h-0.002z"/><polygon id="polygon25" points="39.837 104.89 44.327 104.89 44.327 105.91 42.755 105.91 42.755 111.82 41.409 111.82 41.409 105.91 39.837 105.91"/><path id="path27" d="m48.876 108.83v2.991h-1.354v-6.937h2.551c1.168 0 2.047 0.387 2.047 1.664 0 0.759-0.197 1.549-1.1 1.672v0.024c0.799 0.101 1.037 0.584 1.037 1.259 0 0.28-0.037 1.979 0.289 2.188v0.129h-1.486c-0.16-0.442-0.129-1.303-0.143-1.75-0.006-0.431 0-1.008-0.461-1.144-0.367-0.105-0.756-0.099-1.143-0.099l-0.237 0.01zm0-1.02h1.057c0.441-0.024 0.785-0.295 0.785-1.002 0-0.773-0.338-0.903-0.842-0.909h-1v1.91z"/><path id="path29" d="m52.856 111.82l1.727-6.931h1.811l1.637 6.931h-1.438l-0.357-1.754h-1.578l-0.355 1.754h-1.447zm2.008-2.77h1.156l-0.363-1.973c-0.066-0.325-0.092-0.632-0.135-0.958-0.012-0.167-0.023-0.319-0.049-0.467h-0.012c-0.029 0.147-0.037 0.301-0.049 0.467-0.051 0.325-0.08 0.632-0.143 0.958l-0.405 1.97z"/><polygon id="polygon31" points="58.288 104.89 62.78 104.89 62.78 105.91 61.214 105.91 61.214 111.82 59.862 111.82 59.862 105.91 58.288 105.91"/><polygon id="polygon33" points="63.554 111.82 63.554 104.89 67.345 104.89 67.345 105.91 64.905 105.91 64.905 107.65 67.149 107.65 67.149 108.67 64.905 108.67 64.905 110.81 67.345 110.81 67.345 111.82"/><path id="path35" d="m68.444 111.82v-6.934h2.809c0.326 0 0.984 0.132 1.396 0.777 0.307 0.485 0.387 1.26 0.387 2.396 0 1.371 0 2.957-1.1 3.589-0.295 0.153-0.664 0.172-1.002 0.172h-2.49zm1.93-1.02c1.205 0 1.285-0.611 1.285-2.615 0-1.646-0.18-2.286-0.982-2.286h-0.885v4.901h0.582z"/><path id="path37" d="m76.667 111.82v-6.937h2.17c0.582 0 1.154 0.03 1.529 0.51 0.307 0.381 0.363 0.774 0.363 1.241 0 0.602-0.143 1.199-0.867 1.457v0.018c0.75 0.105 1.045 0.714 1.045 1.616 0 0.283-0.018 0.565-0.098 0.846-0.289 0.882-0.811 1.25-1.764 1.25l-2.378-0.01zm1.629-1.02c0.283 0 0.572 0.026 0.818-0.068 0.361-0.162 0.404-0.62 0.404-0.964 0-0.744-0.152-1.07-0.982-1.07h-0.523v2.103h0.283zm-0.037-3.11c0.332 0 0.75 0.019 0.965-0.249 0.123-0.179 0.143-0.409 0.143-0.75 0-0.51-0.111-0.768-0.732-0.78h-0.621v1.779h0.245z"/><path id="path39" d="m83.739 106.7c0.141 0.344 0.26 0.7 0.313 1.065h0.025c0.098-0.541 0.283-0.925 0.441-1.306l0.639-1.575h1.475l-1.904 3.984v2.948h-1.346v-2.949l-1.873-3.984h1.469l0.761 1.82z"/><polygon id="polygon41" points="7.823 124.12 7.823 113.87 22.372 113.87 22.372 116.27 13.665 116.27 13.665 117.73 21.034 117.73 21.034 120.12 13.665 120.12 13.665 121.73 22.71 121.73 22.71 124.12"/><path id="path43" d="m37.341 116.85c-0.092-0.345-0.418-0.572-0.84-0.695-0.418-0.129-0.936-0.189-1.512-0.189-1.285 0-1.863 0.221-1.863 0.593 0 1.527 10.262 0.58 10.262 4.298 0 2.378-3.447 3.533-8.352 3.533-4.707 0-7.779-1.573-7.902-3.423h5.598c0.123 0.369 0.473 0.64 0.971 0.805 0.467 0.172 1.082 0.258 1.66 0.258 1.463 0 2.434-0.271 2.434-0.754 0-1.551-10.27-0.487-10.27-4.396 0-2.181 3.277-3.274 7.736-3.274 4.953 0 7.209 1.456 7.633 3.244h-5.555v-0.01z"/><path id="path45" d="m54.056 120.55v3.567h-5.85v-10.25h8.424c5.941 0 7.902 0.935 7.902 2.925 0 1.187-0.916 2.169-2.992 2.507 1.879 0.4 3.021 0.646 3.021 2.717 0 1.333-0.078 1.791 0.615 1.791v0.311h-5.924c-0.146-0.227-0.295-0.885-0.295-1.795 0-1.339-0.398-1.772-3.119-1.772h-1.782v-0.02zm0-2.25h2.297c1.813 0 2.777-0.268 2.777-0.977 0-0.716-0.982-1.063-2.354-1.063h-2.723v2.04h0.003z"/><path id="path47" d="m70.239 124.12v-10.25h8.523c4.018 0 7.215 0.55 7.215 2.581 0 1.057-1.193 1.825-2.33 2.23 1.93 0.282 2.967 1.244 2.967 2.347 0 2.293-3.041 3.092-7.68 3.092h-8.695zm5.844-4.28v1.887h2.551c1.443 0 2.531-0.172 2.531-0.94 0-0.897-1.357-0.946-3.227-0.946h-1.855zm0-3.57v1.709h2.434c1.162 0 2.01-0.306 2.01-0.898 0-0.799-1.148-0.811-2.377-0.811h-2.067z"/></g><path id="path49" d="m10.292 31.064c0-2.255 2.004-4.093 4.51-4.093 2.482 0 4.48 1.838 4.48 4.093 0 2.28-1.998 4.12-4.48 4.12-2.506 0.001-4.51-1.84-4.51-4.12m8.197 0c0-1.855-1.641-3.367-3.686-3.367-2.053 0-3.719 1.512-3.719 3.367 0 1.874 1.666 3.398 3.719 3.398 2.046 0.001 3.686-1.523 3.686-3.398m-4.644 0.287v2.08h-0.824v-4.843h1.715c0.971 0 1.955 0.239 1.955 1.339 0 0.55-0.355 0.995-1.057 1.131v0.021c0.713 0.126 0.811 0.433 0.891 0.955 0.082 0.455 0.129 0.959 0.314 1.396h-1.057c-0.063-0.271-0.141-0.59-0.178-0.87-0.051-0.412-0.051-0.805-0.295-1.023-0.203-0.187-0.479-0.165-0.768-0.187l-0.696 0.001m0.879-0.763c0.768-0.021 0.957-0.328 0.957-0.685 0-0.362-0.189-0.559-0.846-0.559h-0.99v1.243h0.879z"/><g fill="#fff"><polygon id="polygon51" points="82.56 17.946 82.56 15.23 86.528 15.23 86.528 12.716 82.56 12.716 82.56 10.391 86.659 10.391 86.659 7.856 79.382 7.856 79.382 20.453 86.683 20.453 86.683 17.946"/><polygon id="polygon53" points="74.368 14.904 74.319 14.904 71.862 7.856 68.599 7.856 68.599 20.456 71.608 20.456 71.321 13.442 71.358 13.408 73.821 20.456 77.073 20.456 77.073 7.856 74.062 7.856"/><path id="path55" d="m62.431 7.635c-2.777 0-4.326 1.339-4.326 3.748v5.137c0 2.839 1.111 4.313 4.326 4.313 3.219 0 4.275-1.475 4.275-4.313v-5.136c0-2.41-1.506-3.749-4.275-3.749m1.093 9.131c0 0.729-0.074 1.794-1.094 1.794-1.027 0-1.16-1.066-1.16-1.794v-5.167c0-0.781 0.133-1.7 1.141-1.7 1.039 0 1.113 0.919 1.113 1.7v5.167z"/><polygon id="polygon57" points="51.948 11.982 51.903 11.982 50.312 7.856 47.106 7.856 50.3 15.163 50.3 20.453 53.47 20.453 53.47 15.163 56.739 7.856 53.569 7.856"/><path id="path59" d="m45.95 15.881c-0.049-0.873-0.682-1.444-1.561-1.619v-0.053c1.334-0.547 1.678-1.521 1.678-2.863 0-2.494-1.309-3.49-3.896-3.49h-4.646v12.602h3.178v-4.976h1.059c0.736 0.064 0.977 0.559 1.08 1.339 0.08 0.774 0.006 1.813 0.068 2.922 0.012 0.243 0.086 0.482 0.178 0.715h3.465v-0.165c-0.152-0.114-0.244-0.255-0.307-0.422-0.181-0.813-0.204-2.982-0.296-3.99m-4.166-2.658h-1.082v-3.088c1.557-0.024 2.219 0.024 2.219 1.518 0 0.789-0.215 1.57-1.137 1.57"/><polygon id="polygon61" points="31.38 15.23 35.356 15.23 35.356 12.716 31.38 12.716 31.38 10.391 35.493 10.391 35.493 7.859 28.212 7.859 28.212 20.456 35.694 20.456 35.694 17.946 31.38 17.946"/><polygon id="polygon63" points="21.831 16.698 21.796 16.698 20.173 7.856 16.997 7.856 19.933 20.458 23.671 20.458 26.638 7.856 23.46 7.856"/><polygon id="polygon65" points="11.392 15.23 15.399 15.23 15.399 12.716 11.392 12.716 11.392 10.391 15.528 10.391 15.528 7.859 8.204 7.859 8.204 20.456 15.743 20.456 15.743 17.946 11.392 17.946"/></g><polygon id="polygon67" points="16.868 39.102 65.06 26.895 69.478 42.494 41.063 49.698 42.884 56.08 71.292 48.89 75.722 64.492 47.296 71.687 49.194 78.415 77.618 71.216 82.038 86.818 33.851 99.024"/></g></symbol>

	<symbol id="svg-rating-ec" enable-background="new 0 0 94 132" xml:space="preserve" height="132px" preserveAspectRatio="xMinYMin meet" viewBox="0 0 94 132" width="94px" version="1.1" y="0px" x="0px"><g id="g3"><polygon id="polygon5" points="92.341 1.108 0.99 1.108 0.99 130.9 93.012 130.9 93.012 1.108" fill="#fff"/><rect id="rect7" y="3.548" x="3.397" height="124.97" width="87.226"/><rect id="rect9" height="77.518" width="77.95" y="24.13" x="8.003" fill="#fff"/><path id="path11" d="m93.337 0.171h-93.337v131.66h94v-131.66h-0.663zm-0.675 130.39h-91.318v-129.12h91.318v129.12z"/><g fill="#fff"><path id="path13" d="m11.977 109.35c-0.014 0.135-0.018 0.27-0.032 0.398-0.07 1.264-0.505 2.242-2.006 2.242-2.217 0-2.355-1.35-2.355-3.207v-0.986c0.054-1.779 0.199-3.08 2.355-3.08 1.197 0.012 1.874 0.609 1.967 1.795 0.02 0.164 0.039 0.355 0.025 0.527h-1.323c-0.058-0.443-0.012-1.281-0.669-1.281-1.063 0-0.975 1.215-0.975 1.762v1.912c0 0.57 0.052 1.502 0.975 1.502 0.736 0 0.653-1.137 0.681-1.584h1.357z"/><path id="path15" d="m12.988 107.8c0.06-1.779 0.203-3.08 2.357-3.08 2.156 0 2.296 1.301 2.352 3.08v0.986c0 1.857-0.14 3.207-2.352 3.207-2.211 0-2.357-1.35-2.357-3.207v-0.99zm1.383 1.64c0 0.572 0.048 1.502 0.977 1.502 0.957 0 0.967-0.947 0.967-1.621v-1.768c0-0.553 0.031-1.789-0.967-1.789-1.058 0-0.977 1.211-0.977 1.762v1.92z"/><path id="path17" d="m22.155 104.89h1.355v6.93h-1.412l-1.052-2.469c-0.352-0.824-0.641-1.66-0.961-2.754h-0.018c0.052 0.58 0.103 1.271 0.152 1.982 0.033 0.689 0.061 1.377 0.061 1.936v1.305h-1.345v-6.93h1.396l1.043 2.527c0.344 0.795 0.64 1.619 0.967 2.75h0.016c-0.047-0.625-0.097-1.307-0.134-1.969-0.035-0.668-0.067-1.33-0.067-1.953v-1.355h-0.001z"/><polygon id="polygon19" points="24.325 104.89 28.817 104.89 28.817 105.91 27.251 105.91 27.251 111.82 25.899 111.82 25.899 105.91 24.325 105.91"/><polygon id="polygon21" points="29.585 111.82 29.585 104.89 33.385 104.89 33.385 105.91 30.938 105.91 30.938 107.65 33.195 107.65 33.195 108.67 30.938 108.67 30.938 110.8 33.385 110.8 33.385 111.82"/><path id="path23" d="m37.665 104.89h1.348v6.93h-1.409l-1.043-2.469c-0.357-0.824-0.644-1.66-0.969-2.754h-0.016c0.051 0.58 0.106 1.271 0.149 1.982 0.042 0.689 0.063 1.377 0.063 1.936v1.305h-1.348v-6.93h1.393l1.05 2.527c0.352 0.795 0.636 1.619 0.967 2.75h0.018c-0.049-0.625-0.099-1.307-0.132-1.969-0.038-0.668-0.071-1.33-0.071-1.953v-1.36z"/><polygon id="polygon25" points="39.833 104.89 44.325 104.89 44.325 105.91 42.753 105.91 42.753 111.82 41.409 111.82 41.409 105.91 39.833 105.91"/><path id="path27" d="m48.872 108.83v2.992h-1.352v-6.934h2.551c1.168 0 2.044 0.385 2.044 1.662 0 0.76-0.193 1.549-1.101 1.67v0.029c0.805 0.102 1.043 0.58 1.043 1.256 0 0.283-0.037 1.977 0.292 2.188v0.129h-1.491c-0.161-0.441-0.128-1.301-0.142-1.75-0.006-0.434 0-1.008-0.462-1.141-0.369-0.109-0.752-0.102-1.143-0.102h-0.239zm0-1.02h1.058c0.441-0.021 0.787-0.293 0.787-0.998 0-0.773-0.34-0.902-0.845-0.904h-1v1.9z"/><path id="path29" d="m52.849 111.82l1.734-6.93h1.81l1.639 6.93h-1.439l-0.355-1.75h-1.58l-0.359 1.75h-1.45zm2.016-2.77h1.158l-0.367-1.973c-0.063-0.322-0.091-0.631-0.134-0.957-0.012-0.164-0.026-0.32-0.052-0.469h-0.01c-0.031 0.148-0.041 0.305-0.049 0.469-0.052 0.326-0.085 0.635-0.143 0.957l-0.403 1.97z"/><polygon id="polygon31" points="58.286 104.89 62.779 104.89 62.779 105.91 61.212 105.91 61.212 111.82 59.86 111.82 59.86 105.91 58.286 105.91"/><polygon id="polygon33" points="63.553 111.82 63.553 104.89 67.347 104.89 67.347 105.91 64.906 105.91 64.906 107.65 67.149 107.65 67.149 108.67 64.906 108.67 64.906 110.8 67.347 110.8 67.347 111.82"/><path id="path35" d="m68.445 111.82v-6.93h2.806c0.331 0 0.984 0.129 1.396 0.773 0.31 0.484 0.389 1.262 0.389 2.396 0 1.373 0 2.953-1.099 3.59-0.3 0.152-0.665 0.17-0.999 0.17h-2.493zm1.932-1.02c1.205 0 1.284-0.619 1.284-2.617 0-1.643-0.18-2.281-0.984-2.281h-0.89v4.9h0.59z"/><path id="path37" d="m76.664 111.82v-6.939h2.172c0.582 0 1.154 0.027 1.53 0.512 0.306 0.379 0.359 0.773 0.359 1.238 0 0.605-0.142 1.199-0.864 1.455v0.02c0.752 0.104 1.044 0.711 1.044 1.615 0 0.277-0.016 0.566-0.103 0.848-0.282 0.881-0.805 1.252-1.758 1.252h-2.38zm1.631-1.02c0.282 0 0.57 0.023 0.817-0.072 0.362-0.162 0.404-0.619 0.404-0.965 0-0.744-0.15-1.064-0.98-1.064h-0.525v2.102h0.284zm-0.037-3.11c0.329 0 0.75 0.018 0.967-0.252 0.122-0.172 0.142-0.404 0.142-0.746 0-0.51-0.116-0.77-0.735-0.781h-0.62v1.781h0.247z"/><path id="path39" d="m83.74 106.7c0.142 0.352 0.258 0.707 0.313 1.072h0.02c0.103-0.541 0.284-0.928 0.452-1.307l0.631-1.574h1.479l-1.911 3.984v2.947h-1.344v-2.947l-1.872-3.984h1.468l0.764 1.81z"/><polygon id="polygon41" points="7.822 124.11 7.822 113.86 22.371 113.86 22.371 116.27 13.663 116.27 13.663 117.73 21.033 117.73 21.033 120.12 13.663 120.12 13.663 121.72 22.708 121.72 22.708 124.11"/><path id="path43" d="m37.336 116.84c-0.091-0.342-0.408-0.568-0.839-0.693-0.416-0.133-0.935-0.191-1.511-0.191-1.282 0-1.862 0.221-1.862 0.596 0 1.529 10.262 0.576 10.262 4.301 0 2.371-3.448 3.529-8.349 3.529-4.713 0-7.782-1.582-7.904-3.424h5.597c0.122 0.367 0.474 0.639 0.975 0.803 0.468 0.17 1.075 0.262 1.661 0.262 1.457 0 2.428-0.27 2.428-0.752 0-1.555-10.27-0.49-10.27-4.398 0-2.182 3.276-3.277 7.739-3.277 4.951 0 7.208 1.459 7.63 3.246h-5.557z"/><path id="path45" d="m54.053 120.55v3.566h-5.848v-10.254h8.42c5.947 0 7.906 0.938 7.906 2.93 0 1.184-0.915 2.164-2.992 2.504 1.88 0.398 3.022 0.65 3.022 2.715 0 1.338-0.083 1.795 0.615 1.795v0.311h-5.926c-0.15-0.232-0.292-0.891-0.292-1.795 0-1.34-0.4-1.771-3.121-1.771h-1.784zm0-2.25h2.298c1.817 0 2.777-0.27 2.777-0.973 0-0.719-0.982-1.063-2.354-1.063h-2.722v2.03z"/><path id="path47" d="m70.24 124.11v-10.25h8.522c4.019 0 7.214 0.553 7.214 2.584 0 1.055-1.191 1.824-2.331 2.227 1.931 0.283 2.971 1.248 2.971 2.35 0 2.289-3.042 3.09-7.686 3.09h-8.69zm5.844-4.27v1.887h2.549c1.443 0 2.528-0.17 2.528-0.938 0-0.896-1.354-0.947-3.221-0.947h-1.856zm0-3.57v1.709h2.433c1.161 0 2.012-0.313 2.012-0.9 0-0.797-1.15-0.809-2.387-0.809h-2.058z"/></g><path id="path49" d="m10.294 31.064c0-2.26 2.002-4.096 4.512-4.096 2.481 0 4.478 1.834 4.478 4.096 0 2.279-1.996 4.121-4.478 4.121-2.508 0-4.512-1.842-4.512-4.121m8.198 0c0-1.854-1.642-3.369-3.687-3.369-2.054 0-3.723 1.516-3.723 3.369 0 1.871 1.669 3.398 3.723 3.398 2.044 0 3.687-1.527 3.687-3.398m-4.647 0.287v2.078h-0.829v-4.844h1.717c0.973 0 1.957 0.244 1.957 1.34 0 0.555-0.355 0.998-1.06 1.129v0.027c0.716 0.129 0.811 0.432 0.892 0.951 0.079 0.455 0.132 0.957 0.312 1.396h-1.054c-0.057-0.271-0.146-0.588-0.175-0.865-0.054-0.414-0.054-0.809-0.3-1.027-0.203-0.186-0.479-0.164-0.768-0.186h-0.692m0.88-0.759c0.764-0.027 0.954-0.334 0.954-0.689 0-0.363-0.19-0.557-0.844-0.557h-0.988v1.244h0.878v0.002z"/><g fill="#fff"><path id="path51" d="m77.914 6.718c-1.367 0-2.605 0.633-2.605 2.336v8.604c0 1.691 1.238 2.334 2.605 2.334 1.377 0 2.606-0.643 2.606-2.334v-8.604c0.001-1.703-1.229-2.336-2.606-2.336m0.393 10.526c0 0.354-0.039 0.848-0.393 0.848-0.341 0-0.387-0.494-0.387-0.848v-7.782c0-0.354 0.046-0.842 0.387-0.842 0.355 0 0.393 0.488 0.393 0.842v7.782z"/><path id="path53" d="m71.574 6.718c-1.369 0-2.594 0.633-2.594 2.336v8.604c0 1.691 1.225 2.334 2.594 2.334 1.361 0 2.604-0.643 2.604-2.334v-8.604c0-1.703-1.242-2.336-2.604-2.336m0.387 10.526c0 0.354-0.04 0.848-0.387 0.848-0.346 0-0.389-0.494-0.389-0.848v-7.782c0-0.354 0.043-0.842 0.389-0.842 0.347 0 0.387 0.488 0.387 0.842v7.782z"/><polygon id="polygon55" points="65.786 11.597 65.005 11.597 65.005 6.978 62.792 6.978 62.792 19.73 65.005 19.73 65.005 13.636 65.786 13.636 65.786 19.73 68.002 19.73 68.002 6.978 65.786 6.978"/><path id="path57" d="m59.313 6.974h-2.609v12.756h2.609c1.354 0 2.601-0.619 2.601-2.32v-8.104c0-1.709-1.249-2.332-2.601-2.332m0.385 10.088c0 0.359-0.051 0.852-0.385 0.852h-0.404v-9.099h0.404c0.334 0 0.385 0.465 0.385 0.84v7.407z"/><polygon id="polygon59" points="54.121 6.974 51.902 6.974 51.902 19.734 56.068 19.734 56.068 17.914 54.121 17.914"/><rect id="rect61" height="12.76" width="2.211" y="6.974" x="48.427"/><polygon id="polygon63" points="45.199 11.597 44.412 11.597 44.412 6.978 42.202 6.978 42.202 19.73 44.412 19.73 44.412 13.636 45.199 13.636 45.199 19.73 47.41 19.73 47.41 6.978 45.199 6.978"/><path id="path65" d="m38.529 6.718c-1.369 0-2.597 0.635-2.597 2.336v8.604c0 1.691 1.228 2.334 2.597 2.334 1.375 0 2.615-0.643 2.615-2.334v-2.939h-2.211v2.525c0 0.354-0.058 0.848-0.404 0.848-0.34 0-0.383-0.494-0.383-0.848v-7.782c0-0.354 0.043-0.842 0.383-0.842 0.347 0 0.404 0.488 0.404 0.842v1.999h2.211v-2.409c0.001-1.699-1.24-2.334-2.615-2.334"/><polygon id="polygon67" points="31.625 12.056 31.587 12.056 30.883 6.974 28.565 6.974 30.401 13.33 30.401 19.73 32.613 19.73 32.613 13.33 34.306 6.974 32.308 6.974"/><polygon id="polygon69" points="27.085 6.985 24.866 6.985 24.866 19.73 29.038 19.73 29.038 17.902 27.085 17.902"/><path id="path71" d="m23.803 14.955c0-1.451-0.308-2.061-1.714-2.154v-0.037c1.333-0.086 1.714-1.115 1.714-2.084v-1.12c0-1.961-1.232-2.584-2.605-2.584h-2.597v12.756h2.212v-5.953c0.779 0 0.779 0.613 0.779 1.398v2.916c0 0.865 0.138 1.277 0.308 1.639h2.243c-0.129-0.484-0.342-1.008-0.342-2.264v-2.514h0.002zm-2.211-3.469c0 0.627-0.156 0.82-0.516 0.82h-0.264v-3.491h0.264c0.359 0 0.516 0.188 0.516 0.803v1.868z"/><path id="path73" d="m13.636 6.974l-1.663 12.76h1.982l0.335-3.473h1.058l0.241 3.473h2.31l-1.325-12.76h-2.938zm0.842 7.455l0.365-5.229h0.057l0.306 5.229h-0.728z"/><polygon id="polygon75" points="7.287 19.73 11.426 19.73 11.426 17.914 9.495 17.914 9.495 13.55 11.341 13.55 11.341 11.73 9.495 11.73 9.495 8.819 11.426 8.819 11.426 6.974 7.287 6.974"/><path id="path77" d="m84.189 6.974h-2.602v12.756h2.602c1.363 0 2.599-0.619 2.599-2.32v-8.104c0-1.709-1.235-2.332-2.599-2.332m0.399 10.088c0 0.359-0.061 0.852-0.4 0.852h-0.387v-9.099h0.387c0.34 0 0.4 0.465 0.4 0.84v7.407z"/></g><path id="path79" d="m21.376 66.658c0.203 1.549 0.491 3.098 0.967 4.695 0.387 1.338 0.864 2.594 1.373 3.813l7.011-1.711c-1.229-4.59-4.336-7.682-9.351-6.797"/><path id="path81" d="m83.679 62.632l-18.641 4.566c0.715 5.107-1.132 9.607-7.38 11.133-9.859 2.414-13.656-3.92-15.766-11.133-2.912-9.938-0.3-15.998 6.52-17.672 6.08-1.49 10.839 0.631 12.99 5.854l18.398-4.514c-5.438-12.824-17.832-18.133-35.896-13.703-13.48 3.289-22.561 12.902-22.809 25.371 8.277-1.352 13.669 2.988 15.899 10.557l0.787 2.686-12.244 2.988c1.758 3.006 3.953 5.545 6.541 7.564 0.717-1.166 0.939-2.664 0.685-4.623l5.948-1.457c0.544 3.561-0.408 6.504-2.468 8.74 6.821 3.49 15.527 4.248 25.428 1.824 15.616-3.812 24.182-14.491 22.008-28.181"/><path id="path83" d="m27.233 89.3c-5.772 1.424-9.445-3.246-10.493-8.377l8.797-2.16c-0.665-1.133-1.272-2.332-1.821-3.596l-8.086 1.979c-1.373-4.695 0.296-9.184 4.989-10.338 0.256-0.07 0.513-0.113 0.757-0.146-0.188-1.404-0.302-2.791-0.277-4.125-0.393 0.061-0.804 0.135-1.222 0.217-9.443 2.326-11.775 10.426-9.323 18.822 2.486 8.441 8.197 14.039 17.774 11.697 3.367-0.82 6.078-2.289 7.915-4.281-1.478-0.756-2.867-1.646-4.165-2.658-0.855 1.445-2.43 2.382-4.845 2.966"/></g></symbol>

	<symbol id="svg-rating-e10" enable-background="new 0 0 94 132" xml:space="preserve" height="132px" preserveAspectRatio="xMinYMin meet" viewBox="0 0 94 132" width="94px" version="1.1" y="0px" x="0px"><g id="g3"><polygon id="polygon5" points="92.341 1.109 0.991 1.109 0.991 130.9 93.011 130.9 93.011 1.109" fill="#fff"/><rect id="rect7" y="3.548" x="3.397" height="124.97" width="87.221"/><rect id="rect9" height="77.519" width="77.949" y="24.132" x="8.003" fill="#fff"/><path id="path11" d="m93.335 0.174h-93.336v131.65h94v-131.65h-0.664zm-0.676 130.39h-91.316v-129.11h91.316v129.11z"/><g fill="#fff"><path id="path13" d="m11.585 109.35c-0.014 0.132-0.021 0.271-0.033 0.399-0.068 1.263-0.504 2.24-2.006 2.24-2.219 0-2.355-1.354-2.355-3.207v-0.986c0.053-1.778 0.201-3.081 2.355-3.081 1.199 0.012 1.873 0.611 1.967 1.794 0.021 0.166 0.041 0.359 0.027 0.527h-1.324c-0.057-0.442-0.012-1.281-0.67-1.281-1.063 0-0.979 1.22-0.979 1.764v1.911c0 0.577 0.055 1.505 0.979 1.505 0.732 0 0.654-1.14 0.68-1.585h1.359v0.01z"/><path id="path15" d="m12.597 107.8c0.057-1.778 0.201-3.082 2.355-3.082 2.156 0 2.297 1.304 2.355 3.082v0.986c0 1.852-0.143 3.207-2.355 3.207-2.211 0-2.355-1.354-2.355-3.207v-0.99zm1.381 1.63c0 0.577 0.045 1.505 0.975 1.505 0.959 0 0.969-0.949 0.969-1.62v-1.766c0-0.557 0.031-1.794-0.969-1.794-1.057 0-0.975 1.22-0.975 1.764v1.91z"/><path id="path17" d="m21.765 104.89h1.354v6.93h-1.41l-1.059-2.467c-0.35-0.827-0.639-1.663-0.957-2.757h-0.02c0.051 0.581 0.105 1.272 0.148 1.987 0.037 0.689 0.064 1.373 0.064 1.934v1.303h-1.345v-6.93h1.396l1.045 2.527c0.344 0.799 0.641 1.619 0.967 2.75h0.016c-0.047-0.627-0.098-1.306-0.137-1.969-0.035-0.664-0.064-1.327-0.064-1.952v-1.356h0.002z"/><polygon id="polygon19" points="23.933 104.89 28.425 104.89 28.425 105.9 26.858 105.9 26.858 111.82 25.505 111.82 25.505 105.9 23.933 105.9"/><polygon id="polygon21" points="29.192 111.82 29.192 104.89 32.989 104.89 32.989 105.9 30.542 105.9 30.542 107.65 32.798 107.65 32.798 108.67 30.542 108.67 30.542 110.8 32.989 110.8 32.989 111.82"/><path id="path23" d="m37.272 104.89h1.344v6.93h-1.408l-1.045-2.467c-0.354-0.827-0.645-1.663-0.963-2.757h-0.02c0.053 0.581 0.105 1.272 0.148 1.987 0.043 0.689 0.064 1.373 0.064 1.934v1.303h-1.348v-6.93h1.393l1.053 2.527c0.346 0.799 0.631 1.619 0.965 2.75h0.016c-0.049-0.627-0.1-1.306-0.133-1.969-0.037-0.664-0.068-1.327-0.068-1.952v-1.356h0.002z"/><polygon id="polygon25" points="39.44 104.89 43.933 104.89 43.933 105.9 42.358 105.9 42.358 111.82 41.015 111.82 41.015 105.9 39.44 105.9"/><path id="path27" d="m48.479 108.83v2.988h-1.354v-6.93h2.551c1.168 0 2.045 0.38 2.045 1.655 0 0.763-0.195 1.552-1.096 1.678v0.021c0.797 0.104 1.035 0.587 1.035 1.263 0 0.279-0.035 1.979 0.285 2.185v0.128h-1.484c-0.16-0.442-0.129-1.297-0.141-1.754-0.006-0.425 0-1.005-0.463-1.14-0.369-0.102-0.756-0.096-1.143-0.096l-0.235 0.01zm0-1.02h1.057c0.443-0.024 0.787-0.295 0.787-1.005 0-0.774-0.338-0.903-0.844-0.906h-1v1.92z"/><path id="path29" d="m52.46 111.82l1.729-6.93h1.811l1.635 6.93h-1.438l-0.357-1.754h-1.576l-0.359 1.754h-1.445zm2.01-2.78h1.154l-0.359-1.972c-0.068-0.323-0.092-0.633-0.137-0.956-0.012-0.167-0.025-0.322-0.049-0.47h-0.014c-0.029 0.147-0.035 0.304-0.049 0.47-0.051 0.322-0.082 0.632-0.141 0.956l-0.405 1.97z"/><polygon id="polygon31" points="57.894 104.89 62.386 104.89 62.386 105.9 60.819 105.9 60.819 111.82 59.466 111.82 59.466 105.9 57.894 105.9"/><polygon id="polygon33" points="63.161 111.82 63.161 104.89 66.952 104.89 66.952 105.9 64.511 105.9 64.511 107.65 66.755 107.65 66.755 108.67 64.511 108.67 64.511 110.8 66.952 110.8 66.952 111.82"/><path id="path35" d="m68.05 111.82v-6.93h2.807c0.328 0 0.986 0.132 1.398 0.773 0.303 0.485 0.387 1.257 0.387 2.399 0 1.371 0 2.952-1.1 3.582-0.299 0.157-0.664 0.175-1.004 0.175h-2.488zm1.931-1.02c1.203 0 1.279-0.614 1.279-2.614 0-1.647-0.174-2.286-0.979-2.286h-0.889v4.9h0.589z"/><path id="path37" d="m76.272 111.82v-6.93h2.168c0.584 0 1.156 0.026 1.531 0.504 0.309 0.378 0.363 0.774 0.363 1.244 0 0.604-0.146 1.194-0.867 1.455v0.016c0.75 0.106 1.045 0.716 1.045 1.615 0 0.286-0.02 0.568-0.1 0.848-0.289 0.882-0.811 1.247-1.762 1.247h-2.378zm1.629-1.02c0.283 0 0.568 0.024 0.814-0.075 0.365-0.159 0.404-0.617 0.404-0.961 0-0.747-0.15-1.066-0.98-1.066h-0.523v2.102l0.285 0.01zm-0.037-3.11c0.328 0 0.746 0.016 0.963-0.252 0.125-0.172 0.143-0.405 0.143-0.75 0-0.51-0.113-0.767-0.73-0.782h-0.621v1.784h0.245z"/><path id="path39" d="m83.345 106.7c0.143 0.347 0.26 0.704 0.314 1.069h0.02c0.104-0.544 0.283-0.925 0.445-1.306l0.637-1.575h1.479l-1.906 3.983v2.945h-1.346v-2.946l-1.873-3.983h1.469l0.761 1.83z"/><polygon id="polygon41" points="7.427 124.11 7.427 113.86 21.978 113.86 21.978 116.26 13.272 116.26 13.272 117.73 20.64 117.73 20.64 120.12 13.272 120.12 13.272 121.72 22.315 121.72 22.315 124.11"/><path id="path43" d="m36.946 116.85c-0.092-0.348-0.418-0.572-0.844-0.697-0.414-0.126-0.932-0.189-1.51-0.189-1.283 0-1.861 0.224-1.861 0.596 0 1.527 10.26 0.581 10.26 4.298 0 2.375-3.445 3.53-8.348 3.53-4.707 0-7.781-1.576-7.904-3.426h5.598c0.121 0.372 0.475 0.639 0.971 0.808 0.467 0.175 1.082 0.261 1.66 0.261 1.463 0 2.436-0.273 2.436-0.752 0-1.552-10.27-0.489-10.27-4.4 0-2.181 3.275-3.274 7.734-3.274 4.953 0 7.209 1.456 7.635 3.247h-5.557v-0.01z"/><path id="path45" d="m53.659 120.54v3.567h-5.848v-10.25h8.42c5.945 0 7.906 0.935 7.906 2.926 0 1.183-0.916 2.171-2.994 2.51 1.877 0.4 3.025 0.646 3.025 2.709 0 1.337-0.084 1.798 0.611 1.798v0.308h-5.924c-0.148-0.224-0.293-0.882-0.293-1.789 0-1.346-0.398-1.778-3.125-1.778h-1.778zm0-2.24h2.297c1.814 0 2.777-0.268 2.777-0.974 0-0.719-0.98-1.066-2.352-1.066h-2.723v2.04z"/><path id="path47" d="m69.845 124.11v-10.25h8.523c4.018 0 7.215 0.55 7.215 2.584 0 1.057-1.193 1.825-2.334 2.229 1.934 0.285 2.971 1.244 2.971 2.351 0 2.289-3.041 3.088-7.684 3.088h-8.691zm5.843-4.27v1.89h2.549c1.445 0 2.529-0.175 2.529-0.94 0-0.896-1.355-0.948-3.223-0.948h-1.855zm0-3.58v1.709h2.43c1.164 0 2.012-0.305 2.012-0.894 0-0.803-1.148-0.815-2.379-0.815h-2.063z"/><polygon id="polygon49" points="6.169 8.23 11.202 8.23 11.202 9.732 8.019 9.732 8.019 13.754 11.017 13.754 11.017 15.256 8.019 15.256 8.019 19.603 11.202 19.603 11.202 21.096 6.169 21.096"/><polygon id="polygon51" points="11.458 8.23 13.308 8.23 15.233 18.467 15.263 18.467 17.192 8.23 19.042 8.23 16.321 21.096 14.179 21.096"/><polygon id="polygon53" points="20.413 8.23 25.444 8.23 25.444 9.732 22.261 9.732 22.261 13.754 25.259 13.754 25.259 15.256 22.261 15.256 22.261 19.603 25.444 19.603 25.444 21.096 20.413 21.096"/><path id="path55" d="m26.241 8.23h2.863c2.705 0 2.982 0.699 2.982 3.518 0 1.729-0.242 2.477-1.758 2.922v0.037c1.258 0.124 1.684 0.743 1.684 1.955v2.801c0 0.462 0 1.104 0.107 1.639h-1.738c-0.184-0.319-0.221-0.643-0.221-1.157v-2.91c0-1.208-0.221-1.527-1.443-1.527h-0.635v5.595h-1.842v-12.873h0.001zm1.844 5.776h0.484c1.465 0 1.67-0.266 1.67-2.188 0-1.911-0.115-2.09-1.266-2.09h-0.889v4.278h0.001z"/><polygon id="polygon57" points="32.319 8.23 34.169 8.23 35.774 13.65 35.813 13.65 37.657 8.23 39.288 8.23 36.714 15.825 36.714 21.096 34.87 21.096 34.87 15.825"/><path id="path59" d="m39.792 11.511c0-1.794 0.605-3.38 3.119-3.38 2.391 0 3.152 1.192 3.152 3.183v6.507c0 1.794-0.613 3.386-3.152 3.386-2.359 0-3.119-1.195-3.119-3.189v-6.507zm1.85 6.612c0 1.109 0.516 1.697 1.271 1.697 0.777 0 1.301-0.588 1.301-1.697v-6.756c0-1.263-0.447-1.851-1.301-1.851-0.828 0-1.271 0.588-1.271 1.851v6.756z"/><polygon id="polygon61" points="47.374 8.23 49.925 8.23 52.104 18.924 52.149 18.924 52.149 8.23 53.88 8.23 53.88 21.096 51.22 21.096 49.038 10.124 49.003 10.124 49.003 21.096 47.374 21.096"/><polygon id="polygon63" points="55.251 8.23 60.29 8.23 60.29 9.732 57.101 9.732 57.101 13.754 60.099 13.754 60.099 15.256 57.101 15.256 57.101 19.603 60.29 19.603 60.29 21.096 55.251 21.096"/><path id="path65" d="m67.204 10.657h-0.041c-0.395 0.498-0.74 0.821-1.443 1.333v-1.667c0.428-0.305 1.418-1.521 1.666-2.092h1.555v12.869h-1.738v-10.443h0.001z"/><path id="path67" d="m71.618 11.296c0-2.312 0.563-3.168 2.758-3.168 2.201 0 2.758 0.856 2.758 3.168v6.737c0 2.313-0.559 3.174-2.758 3.174-2.197 0-2.758-0.861-2.758-3.174v-6.737zm1.742 7.027c0 0.799 0 1.601 1.016 1.601 1.021 0 1.021-0.802 1.021-1.601v-7.309c0-0.802 0-1.604-1.021-1.604-1.016 0-1.016 0.802-1.016 1.604v7.309z"/><polygon id="polygon69" points="82.411 17.338 78.503 17.338 78.503 15.843 82.411 15.843 82.411 12.083 83.956 12.083 83.956 15.843 87.858 15.843 87.858 17.338 83.956 17.338 83.956 21.096 82.411 21.096"/></g><path id="path71" d="m15.065 79.135c2.441-0.707 4.887-1.748 6.217-2.978v16.448h4.705v-20.623h-4.582c-1.73 1.463-3.492 2.292-6.34 3.167v3.986m-1.908-39.778l50.035-14.82 5.012 15.718-25.057 7.423 2.051 6.439 23.15-6.86 5.012 15.723-23.14 6.855 2.164 6.776 25.881-7.675 5.016 15.712-50.852 15.075-19.272-60.366m34.621 43.415c0-6.83-3.686-10.879-9.805-10.879-8.266 0-10.305 5.601-10.305 10.879 0 6.434 3.25 10.876 10.059 10.876 6.795 0 10.051-4.442 10.051-10.876m5.666 0.86h-3.553v1.953h3.553v3.417h2.023v-3.417h3.555v-1.953h-3.555v-3.426h-2.023v3.426z"/><path id="path73" d="m31.987 82.575c0.037-6.894 2.791-8.498 5.941-8.484 3.533 0.019 5.541 2.642 5.514 8.683-0.02 3.77-1.037 8.39-5.568 8.361-4.424-0.013-5.912-3.527-5.887-8.56"/><path id="path75" d="m13.616 26.525h-1.352v3.898h-0.563v-3.898h-1.363v-0.408h3.277v0.408zm3.006 2.777h0.02l1.209-3.186h1.012v4.308h-0.563v-3.855h-0.021l-1.486 3.855h-0.343l-1.486-3.855h-0.02v3.855h-0.563v-4.308h1.01l1.231 3.186z"/></g></symbol>

	<symbol id="svg-rating-m" enable-background="new 0 0 94 132" xml:space="preserve" height="132px" preserveAspectRatio="xMinYMin meet" viewBox="0 0 94 132" width="94px" version="1.1" y="0px" x="0px"><g id="g3"><polygon id="polygon5" points="92.341 1.104 0.991 1.104 0.991 130.9 93.011 130.9 93.011 1.104" fill="#fff"/><rect id="rect7" y="3.544" x="3.397" height="124.97" width="87.223"/><rect id="rect9" height="77.52" width="77.951" y="24.128" x="8.003" fill="#fff"/><path id="path11" d="m93.337 0.174h-93.338v131.65h94v-131.65h-0.662zm-0.676 130.39h-91.318v-129.12h91.318v129.12z"/><g fill="#fff"><path id="path13" d="m11.978 109.35c-0.012 0.134-0.021 0.271-0.033 0.399-0.068 1.266-0.504 2.24-2.006 2.24-2.217 0-2.355-1.354-2.355-3.205v-0.986c0.053-1.779 0.201-3.081 2.355-3.081 1.199 0.012 1.873 0.607 1.967 1.79 0.021 0.169 0.041 0.358 0.027 0.528h-1.324c-0.057-0.441-0.012-1.275-0.67-1.275-1.064 0-0.975 1.216-0.975 1.76v1.915c0 0.573 0.051 1.501 0.975 1.501 0.732 0 0.654-1.139 0.678-1.585l1.361-0.01z"/><path id="path15" d="m12.989 107.8c0.057-1.78 0.201-3.082 2.355-3.082 2.156 0 2.297 1.302 2.354 3.082v0.986c0 1.851-0.143 3.204-2.354 3.204s-2.355-1.354-2.355-3.204v-0.99zm1.381 1.63c0 0.573 0.049 1.501 0.977 1.501 0.959 0 0.967-0.945 0.967-1.615v-1.77c0-0.557 0.033-1.791-0.967-1.791-1.057 0-0.977 1.216-0.977 1.76v1.91z"/><path id="path17" d="m22.157 104.88h1.354v6.933h-1.41l-1.057-2.47c-0.35-0.822-0.639-1.663-0.957-2.757h-0.02c0.051 0.581 0.105 1.276 0.148 1.992 0.039 0.686 0.066 1.372 0.066 1.929v1.306h-1.348v-6.933h1.396l1.045 2.528c0.342 0.799 0.639 1.621 0.967 2.749h0.016c-0.049-0.623-0.098-1.306-0.137-1.966-0.035-0.665-0.064-1.33-0.064-1.953v-1.36z"/><polygon id="polygon19" points="24.325 104.88 28.817 104.88 28.817 105.9 27.253 105.9 27.253 111.82 25.899 111.82 25.899 105.9 24.325 105.9"/><polygon id="polygon21" points="29.585 111.82 29.585 104.88 33.384 104.88 33.384 105.9 30.937 105.9 30.937 107.65 33.194 107.65 33.194 108.67 30.937 108.67 30.937 110.8 33.384 110.8 33.384 111.82"/><path id="path23" d="m37.665 104.88h1.348v6.933h-1.41l-1.045-2.47c-0.354-0.822-0.645-1.663-0.963-2.757h-0.02c0.051 0.581 0.105 1.276 0.148 1.992 0.041 0.686 0.064 1.372 0.064 1.929v1.306h-1.347v-6.933h1.395l1.051 2.528c0.348 0.799 0.633 1.621 0.965 2.749h0.018c-0.049-0.623-0.1-1.306-0.133-1.966-0.039-0.665-0.07-1.33-0.07-1.953v-1.36z"/><polygon id="polygon25" points="39.833 104.88 44.327 104.88 44.327 105.9 42.753 105.9 42.753 111.82 41.409 111.82 41.409 105.9 39.833 105.9"/><path id="path27" d="m48.874 108.82v2.99h-1.354v-6.933h2.551c1.168 0 2.045 0.384 2.045 1.659 0 0.763-0.195 1.551-1.096 1.674v0.024c0.799 0.102 1.035 0.584 1.035 1.264 0 0.275-0.037 1.974 0.291 2.183v0.129h-1.49c-0.16-0.441-0.127-1.298-0.141-1.753-0.006-0.428 0-1.005-0.463-1.14-0.369-0.105-0.756-0.099-1.143-0.099l-0.235 0.01zm0-1.01h1.057c0.443-0.024 0.785-0.296 0.785-1.001 0-0.775-0.338-0.905-0.842-0.907h-1v1.91z"/><path id="path29" d="m52.853 111.82l1.729-6.933h1.811l1.637 6.933h-1.438l-0.355-1.753h-1.578l-0.361 1.753h-1.445zm2.011-2.77h1.152l-0.359-1.974c-0.066-0.321-0.09-0.632-0.137-0.959-0.012-0.164-0.025-0.321-0.051-0.466h-0.012c-0.029 0.145-0.035 0.302-0.047 0.466-0.051 0.327-0.082 0.638-0.141 0.959l-0.405 1.97z"/><polygon id="polygon31" points="58.286 104.88 62.78 104.88 62.78 105.9 61.212 105.9 61.212 111.82 59.86 111.82 59.86 105.9 58.286 105.9"/><polygon id="polygon33" points="63.554 111.82 63.554 104.88 67.345 104.88 67.345 105.9 64.905 105.9 64.905 107.65 67.147 107.65 67.147 108.67 64.905 108.67 64.905 110.8 67.345 110.8 67.345 111.82"/><path id="path35" d="m68.444 111.82v-6.933h2.805c0.33 0 0.988 0.132 1.398 0.777 0.305 0.485 0.387 1.257 0.387 2.399 0 1.37 0 2.952-1.1 3.581-0.297 0.158-0.664 0.177-1.002 0.177h-2.488v-0.01zm1.93-1.02c1.205 0 1.283-0.613 1.283-2.611 0-1.646-0.178-2.286-0.982-2.286h-0.887v4.897h0.586z"/><path id="path37" d="m76.663 111.82v-6.933h2.174c0.58 0 1.154 0.029 1.529 0.506 0.307 0.379 0.359 0.775 0.359 1.241 0 0.606-0.141 1.198-0.863 1.455v0.02c0.75 0.105 1.045 0.713 1.045 1.617 0 0.281-0.018 0.568-0.098 0.846-0.289 0.881-0.811 1.249-1.764 1.249l-2.382-0.02zm1.631-1.02c0.283 0 0.568 0.024 0.818-0.07 0.363-0.161 0.402-0.617 0.402-0.961 0-0.746-0.15-1.07-0.98-1.07h-0.521v2.102h0.281zm-0.037-3.12c0.33 0 0.746 0.021 0.967-0.248 0.123-0.175 0.141-0.407 0.141-0.749 0-0.511-0.115-0.77-0.736-0.783h-0.615v1.781h0.243z"/><path id="path39" d="m83.739 106.7c0.141 0.348 0.258 0.704 0.313 1.066h0.021c0.102-0.541 0.283-0.926 0.445-1.306l0.637-1.576h1.477l-1.908 3.982v2.95h-1.342v-2.95l-1.873-3.982h1.469l0.761 1.82z"/><polygon id="polygon41" points="7.819 124.11 7.819 113.86 22.37 113.86 22.37 116.26 13.665 116.26 13.665 117.72 21.032 117.72 21.032 120.12 13.665 120.12 13.665 121.72 22.71 121.72 22.71 124.11"/><path id="path43" d="m37.341 116.85c-0.09-0.347-0.418-0.571-0.844-0.697-0.416-0.129-0.934-0.189-1.51-0.189-1.283 0-1.863 0.221-1.863 0.593 0 1.53 10.262 0.58 10.262 4.302 0 2.375-3.447 3.53-8.348 3.53-4.711 0-7.781-1.576-7.904-3.427h5.598c0.123 0.369 0.473 0.64 0.973 0.809 0.465 0.172 1.076 0.262 1.656 0.262 1.463 0 2.432-0.273 2.432-0.757 0-1.552-10.266-0.487-10.266-4.396 0-2.182 3.275-3.274 7.736-3.274 4.951 0 7.207 1.455 7.633 3.247l-5.555 0.01z"/><path id="path45" d="m54.054 120.54v3.567h-5.85v-10.25h8.422c5.945 0 7.906 0.935 7.906 2.926 0 1.183-0.918 2.168-2.994 2.506 1.881 0.399 3.023 0.648 3.023 2.714 0 1.335-0.082 1.793 0.613 1.793v0.312h-5.924c-0.148-0.229-0.293-0.886-0.293-1.791 0-1.344-0.4-1.776-3.125-1.776h-1.778zm0-2.24h2.297c1.814 0 2.777-0.269 2.777-0.975 0-0.719-0.982-1.063-2.354-1.063h-2.721v2.04h0.001z"/><path id="path47" d="m70.239 124.11v-10.25h8.521c4.02 0 7.215 0.551 7.215 2.585 0 1.054-1.193 1.822-2.332 2.224 1.932 0.286 2.971 1.246 2.971 2.351 0 2.293-3.041 3.092-7.684 3.092l-8.691 0.01zm5.844-4.28v1.89h2.549c1.445 0 2.527-0.175 2.527-0.94 0-0.896-1.354-0.949-3.221-0.949h-1.855zm0-3.57v1.709h2.432c1.162 0 2.012-0.306 2.012-0.897 0-0.8-1.15-0.813-2.381-0.813h-2.063z"/></g><path id="path49" d="m10.294 31.065c0-2.261 2.004-4.1 4.512-4.1 2.482 0 4.479 1.838 4.479 4.1 0 2.279-1.996 4.115-4.479 4.115-2.508 0.002-4.512-1.835-4.512-4.115m8.197 0c0-1.86-1.643-3.373-3.686-3.373-2.055 0-3.719 1.513-3.719 3.373 0 1.871 1.664 3.396 3.719 3.396 2.044 0.002 3.686-1.524 3.686-3.396m-4.644 0.284v2.08h-0.828v-4.845h1.715c0.971 0 1.957 0.246 1.957 1.339 0 0.554-0.355 1.001-1.061 1.138v0.019c0.717 0.128 0.811 0.434 0.893 0.955 0.08 0.45 0.133 0.955 0.313 1.395h-1.056c-0.059-0.273-0.143-0.586-0.176-0.869-0.053-0.411-0.053-0.805-0.295-1.026-0.207-0.185-0.482-0.165-0.77-0.185h-0.692m0.877-0.761c0.768-0.023 0.957-0.334 0.957-0.691 0-0.356-0.189-0.552-0.848-0.552h-0.986v1.242l0.877 0.001z"/><g fill="#fff"><polygon id="polygon51" points="79.708 14.438 82.749 14.438 82.749 11.025 84.728 11.025 84.728 14.438 87.751 14.438 87.751 16.358 84.728 16.358 84.728 19.753 82.749 19.753 82.749 16.358 79.708 16.358"/><polygon id="polygon53" points="73.022 7.698 79.056 7.698 79.056 9.993 76.329 19.753 73.804 19.753 76.876 9.563 73.022 9.563"/><path id="path55" d="m66.583 9.563c0.799-0.488 1.598-1.063 2.172-1.865h2.154v12.056h-2.434v-9.284c-0.57 0.527-1.229 0.971-1.893 1.352v-2.259h0.001z"/><polygon id="polygon57" points="57.229 17.836 57.229 14.187 60.831 14.187 60.831 12.271 57.229 12.271 57.229 9.197 61.138 9.197 61.138 7.273 54.808 7.273 54.808 19.753 61.272 19.753 61.272 17.836"/><path id="path59" d="m51.274 13.639v-0.039c1.58-0.269 2.152-1.463 2.152-3.058 0-2.125-1.064-3.269-2.715-3.269h-4.494v12.479h2.432v-5.171h0.621c1.875 0 1.746 1.275 1.746 2.744 0 0.826-0.059 1.666 0.256 2.427h2.375c-0.223-0.522-0.271-2.877-0.271-3.665 0.002-2.255-1.572-2.38-2.102-2.448m-1.552-0.976h-1.072v-3.466h1.072c0.773 0 1.246 0.439 1.246 1.628 0 0.805-0.281 1.838-1.246 1.838"/><path id="path61" d="m42.274 15.953c0 1.372-0.48 2.127-1.543 2.127-0.889 0-1.494-0.586-1.494-2.127v-8.681h-2.432v8.861c0 2.336 1.291 3.831 3.957 3.831 2.961 0 3.934-1.969 3.934-3.831v-8.861h-2.422v8.681z"/><polygon id="polygon63" points="28.302 9.354 31.003 9.354 31.003 19.753 33.425 19.753 33.425 9.354 36.128 9.354 36.128 7.273 28.302 7.273"/><path id="path65" d="m23.095 7.273l-3.211 12.479h2.391l0.658-2.765h3.309l0.641 2.765h2.563l-3.15-12.479h-3.201zm0.316 7.787l1.105-5.37h0.041l1.166 5.37h-2.312z"/><polygon id="polygon67" points="13.479 15.754 13.446 15.754 11.63 7.273 7.722 7.273 7.722 19.753 10.087 19.753 10.087 10.141 10.12 10.141 12.245 19.753 14.556 19.753 16.796 10.141 16.827 10.141 16.827 19.753 19.183 19.753 19.183 7.273 15.407 7.273"/></g><polygon id="polygon69" points="10.632 41.644 35.048 35.14 48.979 67.534 49.103 67.493 44.892 32.531 69.302 26.039 84.55 82.587 69.675 86.538 58.771 46.106 58.649 46.15 63.272 88.236 47.169 92.529 29.989 53.781 29.872 53.812 40.755 94.243 25.88 98.188"/></g></symbol>

	<symbol id="svg-rating-rp" enable-background="new 0 0 94 132" xml:space="preserve" height="132px" preserveAspectRatio="xMinYMin meet" viewBox="0 0 94 132" width="94px" version="1.1" y="0px" x="0px"><g id="g3"><polygon id="polygon5" points="92.347 1.102 0.987 1.102 0.987 130.9 93.02 130.9 93.02 1.102" fill="#fff"/><path id="path7" d="m93.335 0.164h-93.335v131.67h94v-131.67h-0.665zm-0.672 130.41h-91.319v-129.13h91.319v129.13z"/><rect id="rect9" height="126.7" width="89.16" y="2.735" x="2.387" fill="#fff"/><rect id="rect11" y="3.041" x="2.688" height="126.09" width="88.368"/><g fill="#fff"><rect id="rect13" height="80.065" width="79.324" y="23.662" x="7.356"/><path id="path15" d="m11.575 110.54l-0.028 0.399c-0.068 1.243-0.51 2.194-2.036 2.194-2.248 0-2.389-1.322-2.389-3.146v-0.974c0.058-1.738 0.204-3.026 2.389-3.026 1.22 0.015 1.9 0.598 1.996 1.763 0.021 0.17 0.04 0.35 0.031 0.519h-1.345c-0.061-0.435-0.01-1.258-0.683-1.258-1.073 0-0.986 1.19-0.986 1.727v1.893c0 0.559 0.049 1.48 0.986 1.48 0.752 0 0.659-1.128 0.692-1.57l1.373 0.01z"/><path id="path17" d="m12.604 109.02c0.058-1.738 0.205-3.027 2.387-3.027 2.185 0 2.33 1.289 2.387 3.027v0.974c0 1.824-0.146 3.146-2.387 3.146-2.238 0-2.387-1.322-2.387-3.146v-0.97zm1.405 1.61c0 0.559 0.046 1.48 0.981 1.48 0.977 0 0.986-0.94 0.986-1.597v-1.739c0-0.552 0.031-1.764-0.986-1.764-1.07 0-0.981 1.19-0.981 1.727v1.89z"/><path id="path19" d="m21.897 106.15h1.366v6.826h-1.426l-1.063-2.434c-0.359-0.813-0.652-1.633-0.971-2.706h-0.023c0.05 0.562 0.109 1.247 0.148 1.945 0.038 0.682 0.064 1.365 0.064 1.912v1.283h-1.364v-6.826h1.42l1.057 2.491c0.353 0.789 0.646 1.591 0.981 2.703h0.016c-0.047-0.615-0.097-1.279-0.139-1.929-0.038-0.656-0.066-1.313-0.066-1.931v-1.32z"/><polygon id="polygon21" points="24.095 106.15 28.644 106.15 28.644 107.15 27.056 107.15 27.056 112.98 25.692 112.98 25.692 107.15 24.095 107.15"/><polygon id="polygon23" points="29.429 112.98 29.429 106.15 33.271 106.15 33.271 107.15 30.8 107.15 30.8 108.88 33.077 108.88 33.077 109.87 30.8 109.87 30.8 111.97 33.271 111.97 33.271 112.98"/><path id="path25" d="m37.611 106.15h1.364v6.826h-1.421l-1.067-2.434c-0.358-0.813-0.654-1.633-0.973-2.706h-0.024c0.058 0.562 0.117 1.247 0.155 1.945 0.038 0.682 0.065 1.365 0.065 1.912v1.283h-1.368v-6.826h1.412l1.062 2.491c0.356 0.789 0.647 1.591 0.981 2.703h0.017c-0.049-0.615-0.099-1.279-0.136-1.929-0.042-0.656-0.065-1.313-0.065-1.931v-1.336h-0.002z"/><polygon id="polygon27" points="39.807 106.15 44.363 106.15 44.363 107.15 42.774 107.15 42.774 112.98 41.404 112.98 41.404 107.15 39.807 107.15"/><path id="path29" d="m48.971 110.04v2.938h-1.371v-6.826h2.592c1.172 0 2.072 0.379 2.072 1.633 0 0.753-0.2 1.539-1.12 1.654v0.015c0.805 0.105 1.048 0.586 1.048 1.239 0 0.281-0.038 1.956 0.293 2.163v0.123h-1.495c-0.168-0.436-0.139-1.271-0.149-1.727-0.006-0.42 0-0.996-0.471-1.123-0.368-0.102-0.763-0.089-1.165-0.089l-0.234 0.02zm0-1h1.074c0.442-0.026 0.795-0.298 0.795-0.979 0-0.769-0.341-0.896-0.859-0.91h-1.01v1.89z"/><path id="path31" d="m53.009 112.98l1.745-6.826h1.844l1.655 6.826h-1.462l-0.362-1.727h-1.597l-0.36 1.727h-1.463zm2.036-2.74h1.172l-0.376-1.935c-0.063-0.317-0.092-0.628-0.13-0.947l-0.052-0.458h-0.021l-0.044 0.458c-0.044 0.318-0.076 0.63-0.137 0.947l-0.412 1.94z"/><polygon id="polygon33" points="58.51 106.15 63.06 106.15 63.06 107.15 61.472 107.15 61.472 112.98 60.107 112.98 60.107 107.15 58.51 107.15"/><polygon id="polygon35" points="63.845 112.98 63.845 106.15 67.688 106.15 67.688 107.15 65.215 107.15 65.215 108.88 67.487 108.88 67.487 109.87 65.215 109.87 65.215 111.97 67.688 111.97 67.688 112.98"/><path id="path37" d="m68.804 112.98v-6.826h2.84c0.337 0 1.002 0.136 1.416 0.776 0.314 0.473 0.398 1.228 0.398 2.353 0 1.354 0 2.905-1.113 3.515-0.306 0.161-0.672 0.184-1.018 0.184h-2.523zm1.962-1.01c1.215 0 1.294-0.602 1.294-2.575 0-1.616-0.175-2.252-0.998-2.252h-0.895v4.827h0.599v-0.01z"/><path id="path39" d="m77.132 112.98v-6.826h2.205c0.576 0 1.165 0.037 1.554 0.503 0.306 0.376 0.358 0.758 0.358 1.228 0 0.589-0.144 1.18-0.883 1.43v0.018c0.771 0.104 1.067 0.698 1.067 1.586 0 0.276-0.018 0.562-0.101 0.835-0.287 0.861-0.825 1.228-1.793 1.228h-2.407v-0.01zm1.663-1.01c0.282 0 0.568 0.023 0.813-0.071 0.377-0.153 0.417-0.601 0.417-0.95 0-0.73-0.158-1.045-0.996-1.045h-0.529v2.066h0.295zm-0.044-3.06c0.328 0 0.762 0.02 0.974-0.234 0.129-0.176 0.142-0.416 0.142-0.739 0-0.512-0.113-0.768-0.733-0.787h-0.635v1.762h0.252z"/><path id="path41" d="m84.301 107.94c0.148 0.339 0.266 0.685 0.324 1.049h0.012c0.102-0.534 0.289-0.904 0.453-1.288l0.653-1.551h1.493l-1.933 3.925v2.901h-1.36v-2.901l-1.909-3.925h1.497l0.77 1.78z"/><polygon id="polygon43" points="7.366 125.06 7.366 115 22.106 115 22.106 117.34 13.292 117.34 13.292 118.78 20.753 118.78 20.753 121.13 13.292 121.13 13.292 122.72 22.46 122.72 22.46 125.06"/><path id="path45" d="m37.284 117.92c-0.099-0.348-0.427-0.556-0.851-0.682-0.433-0.123-0.962-0.181-1.536-0.181-1.302 0-1.882 0.209-1.882 0.571 0 1.507 10.397 0.571 10.397 4.241 0 2.33-3.488 3.463-8.46 3.463-4.78 0-7.893-1.549-8.015-3.368h5.671c0.129 0.359 0.482 0.63 0.988 0.802 0.468 0.167 1.105 0.25 1.676 0.25 1.487 0 2.462-0.266 2.462-0.745 0-1.518-10.39-0.476-10.39-4.32 0-2.14 3.309-3.219 7.831-3.219 5.02 0 7.313 1.433 7.732 3.188h-5.623z"/><path id="path47" d="m54.218 121.55v3.516h-5.932v-10.071h8.538c6.031 0 8.01 0.913 8.01 2.867 0 1.161-0.924 2.137-3.033 2.466 1.906 0.388 3.063 0.641 3.063 2.667 0 1.316-0.074 1.762 0.625 1.762v0.31h-5.997c-0.148-0.223-0.299-0.87-0.299-1.767 0-1.308-0.412-1.749-3.17-1.749h-1.805zm0-2.2h2.337c1.831 0 2.813-0.252 2.813-0.95 0-0.712-1.003-1.051-2.387-1.051h-2.763v2z"/><path id="path49" d="m70.623 125.06v-10.071h8.638c4.07 0 7.311 0.529 7.311 2.531 0 1.037-1.203 1.793-2.356 2.192 1.955 0.28 3.01 1.221 3.01 2.313 0 2.248-3.092 3.034-7.782 3.034l-8.821 0.01zm5.927-4.2v1.862h2.587c1.456 0 2.562-0.173 2.562-0.928 0-0.879-1.383-0.935-3.268-0.935h-1.881zm0-3.52v1.678h2.458c1.184 0 2.038-0.293 2.038-0.876 0-0.787-1.16-0.802-2.415-0.802h-2.081z"/></g><path id="path51" d="m8.839 28.21c0-1.989 1.695-3.599 3.808-3.599 2.104 0 3.795 1.609 3.795 3.599 0 2.01-1.69 3.629-3.795 3.629-2.113 0-3.808-1.619-3.808-3.629m6.933 0c0-1.631-1.394-2.969-3.126-2.969-1.736 0-3.146 1.337-3.146 2.969 0 1.653 1.409 2.993 3.146 2.993 1.733 0 3.126-1.342 3.126-2.993m-3.931 0.24v1.838h-0.697v-4.244h1.442c0.824 0 1.674 0.204 1.674 1.169 0 0.489-0.315 0.875-0.908 0.987v0.021c0.613 0.112 0.681 0.372 0.753 0.834 0.061 0.408 0.11 0.85 0.263 1.232h-0.889c-0.05-0.238-0.119-0.506-0.15-0.759-0.054-0.37-0.054-0.7-0.254-0.905-0.172-0.175-0.406-0.155-0.649-0.175l-0.585 0.002zm0.735-0.667c0.655-0.012 0.812-0.275 0.812-0.597 0-0.315-0.155-0.484-0.709-0.484h-0.838v1.08l0.735 0.001z"/><g fill="#fff"><path id="path53" d="m7.343 20.399v-13.52h2.661c1.39 0 2.655 0.673 2.655 2.738v1.193c0 1.012-0.387 2.114-1.744 2.212v0.037c1.422 0.088 1.744 0.738 1.744 2.271v2.683c0 1.308 0.209 1.859 0.336 2.386h-2.291c-0.161-0.375-0.304-0.813-0.304-1.751v-3.064c0-0.839 0-1.504-0.802-1.504v6.319h-2.255zm2.257-7.878h0.275c0.365 0 0.526-0.203 0.526-0.852v-1.993c0-0.645-0.16-0.854-0.526-0.854h-0.275v3.699z"/><path id="path55" d="m15.072 6.879h2.991l1.359 13.521h-2.352l-0.26-3.682h-1.066l-0.358 3.682h-2.006l1.692-13.521zm1.602 7.909l-0.313-5.554h-0.063l-0.361 5.554h0.737z"/><polygon id="polygon57" points="23.472 20.399 21.21 20.399 21.21 8.822 19.688 8.822 19.688 6.879 24.987 6.879 24.987 8.822 23.472 8.822"/><rect id="rect59" height="13.521" width="2.259" y="6.879" x="25.652"/><polygon id="polygon61" points="29.429 20.399 29.429 6.879 32.56 6.879 33.713 15.66 33.744 15.66 33.744 6.879 35.509 6.879 35.509 20.399 32.819 20.399 31.222 9.771 31.188 9.809 31.188 20.399"/><path id="path63" d="m40.559 19.435h-0.038c-0.295 0.794-1.066 1.233-1.753 1.233-1.507 0-2.271-1.005-2.271-2.469v-9.108c0-1.808 1.257-2.474 2.654-2.474 1.392 0 2.653 0.666 2.653 2.474v2.557h-2.255v-2.124c0-0.387-0.05-0.898-0.399-0.898-0.356 0-0.403 0.512-0.403 0.898v8.237c0 0.38 0.049 0.886 0.403 0.886 0.35 0 0.399-0.506 0.399-0.886v-2.315h-0.563v-1.934h2.816v6.886h-1.089l-0.154-0.963z"/><path id="path65" d="m46.011 20.399v-13.52h2.651c1.393 0 2.658 0.673 2.658 2.738v2.774c0 2.069-1.266 2.736-2.658 2.736h-0.4v5.271l-2.251 0.001zm2.251-7.211h0.276c0.363 0 0.524-0.207 0.524-0.857v-2.655c0-0.645-0.16-0.854-0.524-0.854h-0.276v4.366z"/><polygon id="polygon67" points="52.313 20.399 52.313 6.879 56.531 6.879 56.531 8.822 54.563 8.822 54.563 11.916 56.458 11.916 56.458 13.851 54.563 13.851 54.563 18.473 56.531 18.473 56.531 20.399"/><polygon id="polygon69" points="57.358 20.399 57.358 6.879 60.494 6.879 61.648 15.66 61.685 15.66 61.685 6.879 63.443 6.879 63.443 20.399 60.747 20.399 59.149 9.771 59.123 9.809 59.123 20.399"/><path id="path71" d="m64.431 6.879h2.652c1.398 0 2.658 0.673 2.658 2.473v8.587c0 1.801-1.26 2.461-2.658 2.461h-2.652v-13.521zm2.252 11.591h0.4c0.356 0 0.402-0.516 0.402-0.895v-7.856c0-0.379-0.046-0.897-0.402-0.897h-0.4v9.648z"/><rect id="rect73" height="13.521" width="2.263" y="6.879" x="70.857"/><polygon id="polygon75" points="74.311 20.399 74.311 6.879 77.449 6.879 78.6 15.66 78.633 15.66 78.633 6.879 80.391 6.879 80.391 20.399 77.7 20.399 76.103 9.771 76.067 9.809 76.067 20.399"/><path id="path77" d="m85.447 19.435h-0.04c-0.298 0.794-1.066 1.233-1.76 1.233-1.499 0-2.264-1.005-2.264-2.469v-9.108c0-1.808 1.256-2.474 2.653-2.474 1.393 0 2.656 0.666 2.656 2.474v2.557h-2.252v-2.124c0-0.387-0.049-0.898-0.404-0.898-0.356 0-0.402 0.512-0.402 0.898v8.237c0 0.38 0.047 0.886 0.402 0.886 0.356 0 0.404-0.506 0.404-0.886v-2.315h-0.566v-1.934h2.817v6.886h-1.085l-0.159-0.963z"/></g><path id="path79" d="m51.974 74.986c-1.37-4.853-4.076-7.687-7.958-8.681 2.407-2.682 3.779-6.86 1.935-13.417-2.588-9.155-9.153-13.576-17.139-11.545l-18.155 4.622-0.367 0.097 15.023 53.307 12.156-3.089s-4.929-17.467-5.791-20.545c0.206-0.053 0.588-0.146 0.588-0.146 1.86-0.479 3.211-0.462 4.122 0.04 1.604 0.888 2.349 3.556 3.201 6.644l0.678 2.46c0.804 2.966 1.628 6.029 3.718 8.649l0.821 1.024 13.882-3.526-1.862-2.291c-0.937-1.147-3.267-7.961-4.852-13.603m-26.868-22.551c1.528-0.392 3.095-0.786 3.095-0.786 1.473-0.369 3.931-0.997 5.729 5.387 0.346 1.24 1.904 7.471-1.837 8.424 0 0-1.561 0.396-3.092 0.786-0.905-3.22-2.982-10.592-3.895-13.811"/><path id="path81" d="m63.584 32.486l-16.356 4.167-1.958 0.5 15.027 53.314 12.41-3.162s-4.835-17.128-5.702-20.19c2.097-0.533 5.339-1.353 5.339-1.353 9.688-2.479 13.388-9.664 10.403-20.255-3.901-13.792-12.561-14.698-19.163-13.021m-3.248 10.983c1.798-0.459 3.766-0.962 3.766-0.962 2.149-0.546 4.594-0.546 6.532 6.324 0.919 3.269-0.042 6.825-1.972 7.325 0 0-2.399 0.599-4.432 1.118-0.885-3.143-3.001-10.66-3.894-13.805"/><polygon id="polygon83" points="87.212 3.041 89.268 3.041 89.268 6.863 87.212 6.863 87.212 125.31 89.268 125.31 89.268 129.13 91.234 129.13 91.234 126.38 91.234 125.31 91.234 6.863 91.234 3.041"/></g></symbol>

	<symbol id="svg-rating-t" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns="http://www.w3.org/2000/svg" enable-background="new 0 0 94 132" xml:space="preserve" height="132px" preserveAspectRatio="xMinYMin meet" viewBox="0 0 94 132" width="94px" version="1.1" y="0px" x="0px" xmlns:cc="http://creativecommons.org/ns#" xmlns:dc="http://purl.org/dc/elements/1.1/"><g id="g3"><polygon id="polygon5" points="92.342 1.106 0.992 1.106 0.992 130.9 93.011 130.9 93.011 1.106" fill="#fff"/><rect id="rect7" y="3.552" x="3.396" height="124.97" width="87.225"/><rect id="rect9" height="77.52" width="77.951" y="24.13" x="8.003" fill="#fff"/><path id="path11" d="m93.337 0.171h-93.337v131.66h94v-131.66h-0.663zm-0.677 130.39h-91.317v-129.12h91.317v129.12z"/><g fill="#fff"><path id="path13" d="m11.977 109.35c-0.013 0.135-0.021 0.27-0.032 0.401-0.068 1.263-0.506 2.236-2.005 2.236-2.219 0-2.356-1.352-2.356-3.204v-0.988c0.054-1.776 0.2-3.078 2.356-3.078 1.198 0.012 1.873 0.607 1.966 1.79 0.021 0.169 0.039 0.36 0.026 0.528h-1.324c-0.057-0.442-0.013-1.278-0.669-1.278-1.063 0-0.977 1.217-0.977 1.764v1.911c0 0.577 0.051 1.501 0.977 1.501 0.733 0 0.653-1.139 0.68-1.585h1.358v0.01z"/><path id="path15" d="m12.989 107.79c0.057-1.776 0.201-3.079 2.356-3.079 2.154 0 2.297 1.303 2.354 3.079v0.988c0 1.853-0.144 3.204-2.354 3.204-2.211 0-2.356-1.352-2.356-3.204v-0.99zm1.382 1.64c0 0.577 0.047 1.501 0.975 1.501 0.958 0 0.967-0.946 0.967-1.616v-1.77c0-0.553 0.033-1.79-0.967-1.79-1.057 0-0.975 1.217-0.975 1.764v1.92z"/><path id="path17" d="m22.157 104.88h1.353v6.934h-1.409l-1.057-2.467c-0.349-0.827-0.64-1.665-0.957-2.759h-0.02c0.052 0.581 0.106 1.275 0.148 1.987 0.037 0.689 0.064 1.376 0.064 1.933v1.306h-1.346v-6.934h1.397l1.044 2.528c0.344 0.799 0.639 1.622 0.966 2.749h0.017c-0.049-0.623-0.099-1.306-0.137-1.969-0.034-0.664-0.064-1.327-0.064-1.952v-1.36h0.001z"/><polygon id="polygon19" points="24.327 104.88 28.817 104.88 28.817 105.9 27.252 105.9 27.252 111.82 25.899 111.82 25.899 105.9 24.327 105.9"/><polygon id="polygon21" points="29.585 111.82 29.585 104.88 33.382 104.88 33.382 105.9 30.938 105.9 30.938 107.65 33.194 107.65 33.194 108.67 30.938 108.67 30.938 110.8 33.382 110.8 33.382 111.82"/><path id="path23" d="m37.666 104.88h1.346v6.934h-1.409l-1.044-2.467c-0.355-0.827-0.646-1.665-0.964-2.759h-0.019c0.051 0.581 0.104 1.275 0.146 1.987 0.043 0.689 0.067 1.376 0.067 1.933v1.306h-1.35v-6.934h1.393l1.051 2.528c0.349 0.799 0.634 1.622 0.967 2.749h0.015c-0.047-0.623-0.098-1.306-0.131-1.969-0.039-0.664-0.068-1.327-0.068-1.952v-1.36z"/><polygon id="polygon25" points="39.834 104.88 44.326 104.88 44.326 105.9 42.753 105.9 42.753 111.82 41.407 111.82 41.407 105.9 39.834 105.9"/><path id="path27" d="m48.873 108.83v2.988h-1.353v-6.934h2.551c1.166 0 2.044 0.384 2.044 1.659 0 0.763-0.196 1.552-1.097 1.675v0.024c0.799 0.102 1.036 0.587 1.036 1.26 0 0.279-0.037 1.978 0.29 2.188v0.128h-1.488c-0.16-0.442-0.13-1.3-0.143-1.754-0.007-0.428 0-1.005-0.462-1.14-0.367-0.105-0.755-0.096-1.143-0.096h-0.235zm0-1.02h1.057c0.444-0.025 0.786-0.292 0.786-1.003 0-0.773-0.338-0.902-0.842-0.905h-1.001v1.91z"/><path id="path29" d="m52.854 111.82l1.728-6.934h1.813l1.634 6.934h-1.438l-0.355-1.754h-1.579l-0.359 1.754h-1.444zm2.01-2.77h1.154l-0.36-1.972c-0.065-0.326-0.091-0.633-0.136-0.959-0.012-0.167-0.025-0.322-0.051-0.467h-0.014c-0.028 0.145-0.035 0.301-0.046 0.467-0.052 0.325-0.082 0.632-0.143 0.959l-0.404 1.97z"/><polygon id="polygon31" points="58.288 104.88 62.779 104.88 62.779 105.9 61.213 105.9 61.213 111.82 59.86 111.82 59.86 105.9 58.288 105.9"/><polygon id="polygon33" points="63.554 111.82 63.554 104.88 67.346 104.88 67.346 105.9 64.906 105.9 64.906 107.65 67.149 107.65 67.149 108.67 64.906 108.67 64.906 110.8 67.346 110.8 67.346 111.82"/><path id="path35" d="m68.445 111.82v-6.934h2.805c0.328 0 0.986 0.133 1.398 0.777 0.305 0.485 0.386 1.257 0.386 2.396 0 1.374 0 2.956-1.099 3.585-0.299 0.157-0.664 0.175-1.002 0.175h-2.488zm1.929-1.02c1.204 0 1.283-0.614 1.283-2.615 0-1.644-0.177-2.282-0.981-2.282h-0.889v4.897h0.587z"/><path id="path37" d="m76.663 111.82v-6.934h2.172c0.581 0 1.156 0.027 1.53 0.508 0.308 0.377 0.359 0.773 0.359 1.241 0 0.605-0.143 1.198-0.862 1.456v0.019c0.749 0.104 1.044 0.713 1.044 1.615 0 0.286-0.02 0.565-0.099 0.846-0.288 0.884-0.812 1.25-1.764 1.25l-2.38-0.02zm1.632-1.02c0.282 0 0.568 0.024 0.817-0.071 0.362-0.162 0.402-0.617 0.402-0.964 0-0.744-0.15-1.066-0.979-1.066h-0.523v2.102h0.283zm-0.037-3.11c0.329 0 0.747 0.019 0.965-0.249 0.122-0.175 0.142-0.408 0.142-0.75 0-0.51-0.113-0.768-0.734-0.782h-0.617v1.781h0.244z"/><path id="path39" d="m83.739 106.7c0.142 0.347 0.259 0.7 0.314 1.066h0.021c0.102-0.541 0.281-0.926 0.445-1.307l0.635-1.575h1.479l-1.907 3.984v2.948h-1.344v-2.949l-1.873-3.984h1.468l0.762 1.82z"/><polygon id="polygon41" points="7.82 124.11 7.82 113.86 22.37 113.86 22.37 116.26 13.666 116.26 13.666 117.73 21.032 117.73 21.032 120.12 13.666 120.12 13.666 121.72 22.71 121.72 22.71 124.11"/><path id="path43" d="m37.34 116.84c-0.09-0.345-0.418-0.569-0.843-0.695-0.415-0.129-0.936-0.189-1.51-0.189-1.284 0-1.862 0.221-1.862 0.593 0 1.53 10.26 0.581 10.26 4.301 0 2.375-3.446 3.53-8.349 3.53-4.71 0-7.78-1.576-7.903-3.426h5.599c0.122 0.369 0.472 0.639 0.972 0.808 0.465 0.175 1.079 0.261 1.658 0.261 1.461 0 2.431-0.273 2.431-0.756 0-1.552-10.266-0.488-10.266-4.396 0-2.182 3.274-3.275 7.735-3.275 4.953 0 7.209 1.456 7.635 3.244h-5.557v0.02z"/><path id="path45" d="m54.053 120.55v3.567h-5.848v-10.249h8.421c5.944 0 7.904 0.934 7.904 2.925 0 1.183-0.914 2.168-2.991 2.507 1.879 0.399 3.023 0.648 3.023 2.713 0 1.336-0.084 1.794 0.613 1.794v0.311h-5.927c-0.147-0.227-0.292-0.885-0.292-1.792 0-1.342-0.399-1.775-3.124-1.775h-1.779zm0-2.25h2.296c1.817 0 2.777-0.268 2.777-0.974 0-0.719-0.981-1.063-2.353-1.063h-2.721v2.03z"/><path id="path47" d="m70.238 124.11v-10.249h8.523c4.019 0 7.213 0.549 7.213 2.58 0 1.057-1.191 1.825-2.332 2.228 1.934 0.285 2.971 1.247 2.971 2.35 0 2.293-3.042 3.092-7.684 3.092h-8.691zm5.844-4.28v1.89h2.551c1.443 0 2.528-0.176 2.528-0.94 0-0.894-1.355-0.948-3.223-0.948h-1.856zm0-3.57v1.709h2.435c1.161 0 2.009-0.305 2.009-0.897 0-0.8-1.149-0.812-2.382-0.812h-2.062z"/></g><path id="path49" d="m10.293 31.067c0-2.262 2.005-4.099 4.512-4.099 2.482 0 4.479 1.837 4.479 4.099 0 2.279-1.996 4.116-4.479 4.116-2.507 0.001-4.512-1.836-4.512-4.116m8.198 0c0-1.858-1.642-3.374-3.687-3.374-2.054 0-3.718 1.516-3.718 3.374 0 1.871 1.663 3.397 3.718 3.397 2.046 0.001 3.687-1.526 3.687-3.397m-4.645 0.283v2.08h-0.826v-4.846h1.714c0.972 0 1.957 0.246 1.957 1.34 0 0.553-0.355 1.001-1.061 1.137v0.018c0.718 0.13 0.812 0.431 0.892 0.952 0.08 0.456 0.134 0.959 0.313 1.398h-1.055c-0.061-0.273-0.144-0.587-0.177-0.87-0.052-0.411-0.052-0.805-0.295-1.025-0.207-0.185-0.483-0.166-0.771-0.185l-0.691 0.001m0.877-0.762c0.77-0.019 0.958-0.332 0.958-0.688 0-0.359-0.189-0.552-0.847-0.552h-0.989v1.241l0.878-0.001z"/><polygon id="polygon51" points="11.833 41.694 72.458 26.619 77.115 42.729 57.642 47.571 70.704 92.841 49.027 98.24 35.956 52.963 16.485 57.811"/><g fill="#fff"><polygon id="polygon53" points="68.396 7.337 73.907 7.337 80.31 14.165 80.083 11.312 80.083 7.337 85.718 7.337 85.718 19.84 80.212 19.84 73.803 13.033 74.03 15.878 74.03 19.84 68.396 19.84"/><polygon id="polygon55" points="48.535 7.337 63.151 7.337 63.151 10.25 54.408 10.25 54.408 12.046 61.81 12.046 61.81 14.965 54.408 14.965 54.408 16.922 63.506 16.922 63.506 19.84 48.535 19.84"/><polygon id="polygon57" points="27.988 7.337 42.604 7.337 42.604 10.25 33.866 10.25 33.866 12.046 41.26 12.046 41.26 14.965 33.866 14.965 33.866 16.922 42.963 16.922 42.963 19.84 27.988 19.84"/><polygon id="polygon59" points="6.554 7.337 22.992 7.337 22.992 10.622 17.716 10.622 17.716 19.84 11.833 19.84 11.833 10.622 6.554 10.622"/></g></g></symbol>

	<symbol id="evolve-media-logo" viewBox="0 0 150 50" fill="none"
			xmlns="http://www.w3.org/2000/svg">
		<path d="M18.2999 16.2H1.19995V20.1H18.2999V16.2Z" fill="#5E6578"/>
		<path d="M18.2999 16.2H1.19995V20.1H18.2999V16.2Z" fill="#5E6578"/>
		<path d="M18.2999 16.2H1.19995V20.1H18.2999V16.2Z" fill="#5E6578"/>
		<path d="M148.2 8.49998V4.59998H129V31.4H148.2V27.5H133.3V20H144.9V16.2H133.3V8.49998H148.2Z" fill="#5E6578"/>
		<path d="M40.9 24.9L33.5 4.59998H29L39.1 31.4H42.7L52.8 4.59998H48.3L40.9 24.9Z" fill="#5E6578"/>
		<path d="M71.1999 5.49999C69.5999 4.69999 67.7999 4.29999 65.5999 4.29999C63.3999 4.29999 61.6 4.69999 60 5.49999C58.4 6.29999 57.2 7.49999 56.4 8.99999C55.6 10.5 55.2 12.3 55.2 14.4V21.6C55.2 23.7 55.6 25.5 56.4 27C57.2 28.5 58.4 29.7 60 30.5C61.5 31.3 63.3999 31.7 65.5999 31.7C67.7999 31.7 69.5999 31.3 71.1999 30.5C72.7999 29.7 74 28.5 74.8 27C75.6 25.5 76 23.7 76 21.6V14.4C76 12.3 75.6 10.5 74.8 8.99999C74 7.49999 72.7999 6.29999 71.1999 5.49999ZM71.8 21.7C71.8 23 71.5999 24.1 71.0999 25.1C70.5999 26 69.9 26.7 69 27.1C68.1 27.6 66.8999 27.8 65.5999 27.8C64.2999 27.8 63.1 27.6 62.2 27.1C61.3 26.6 60.6 26 60.2 25.1C59.7 24.2 59.5 23.1 59.5 21.7V14.3C59.5 13 59.7 11.9 60.2 10.9C60.7 9.99999 61.4 9.29999 62.2 8.89999C63.1 8.39999 64.2999 8.19999 65.5999 8.19999C66.8999 8.19999 68.1 8.39999 69 8.89999C69.9 9.39999 70.5999 9.99999 71.0999 10.9C71.5999 11.8 71.8 12.9 71.8 14.3V21.7Z" fill="#5E6578"/>
		<path d="M86.3 4.59998H82V31.4H101.2V27.5H86.3V4.59998Z" fill="#5E6578"/>
		<path d="M112.9 24.9L105.5 4.59998H101L111.1 31.4H114.7L124.8 4.59998H120.3L112.9 24.9Z" fill="#5E6578"/>
		<path d="M23 4.59998H1.19995V8.49998H23V4.59998Z" fill="#5E6578"/>
		<path d="M23 4.59998H1.19995V8.49998H23V4.59998Z" fill="#5E6578"/>
		<path d="M23 4.59998H1.19995V8.49998H23V4.59998Z" fill="#5E6578"/>
		<path d="M23 27.5H1.19995V31.4H23V27.5Z" fill="#5E6578"/>
		<path d="M23 27.5H1.19995V31.4H23V27.5Z" fill="#5E6578"/>
		<path d="M23 27.5H1.19995V31.4H23V27.5Z" fill="#5E6578"/>
		<path d="M57.3999 47.4H64.3999V45.9H58.8999V43.4H62.9999V41.9H58.8999V39.4H64.3999V37.9H57.3999V47.4Z" fill="#5E6578"/>
		<path d="M82 39.3C81.3 38.5 80.3 38 79.3 37.9H75.5V47.4H76.5H79.4C80.4 47.3 81.4 46.8 82.1 46C82.9 45.1 83.2 43.9 83.2 42.8C83.1 41.5 82.8 40.3 82 39.3ZM79.3 45.9H77.1H77V39.4H79.2C80.6 39.5 81.6 41.1 81.5 42.6C81.6 44.2 80.6 45.8 79.3 45.9Z" fill="#5E6578"/>
		<path d="M92.5999 47.4H93.9999V37.9H92.5999V47.4Z" fill="#5E6578"/>
		<path d="M108.6 37.9L104.4 47.4H106L106.8 45.5L106.9 45.2H110.7L110.8 45.5L111.4 47L111.6 47.4H113.2L109 37.9H108.6ZM107.5 44L108.8 41L110.1 44H107.5Z" fill="#5E6578"/>
		<path d="M41.7999 44.2L38.6999 37.9H37.3999V47.4H38.9999V42.2L41.4999 47.4H42.0999L44.6999 42.2V47.4H46.1999V37.9H44.9999L41.7999 44.2Z" fill="#5E6578"/>
	</symbol>

	<symbol width="24" height="24" id="evolve-content-type-video" xmlns="http://www.w3.org/2000/svg">
		<circle cx="12" cy="12" r="12" fill="currentcolor"/>
		<path d="M17.25 12.0036L8.8125 16.875L8.8125 7.13221L17.25 12.0036Z" fill="#FEFEFE"/>
	</symbol>

	<symbol width="24" height="24" id="evolve-content-type-gallery" xmlns="http://www.w3.org/2000/svg">
		<circle cx="12" cy="12" r="12" fill="currentcolor"/>
		<rect x="7" y="7" width="4.54545" height="4.54545" fill="#D9D9D9"/>
		<rect x="12.4546" y="7" width="4.54545" height="4.54545" fill="#D9D9D9"/>
		<rect x="12.4546" y="12.4545" width="4.54545" height="4.54545" fill="#D9D9D9"/>
		<rect x="7" y="12.4545" width="4.54545" height="4.54545" fill="#D9D9D9"/>
	</symbol>

	<symbol id="svg-logo" fill="none" xmlns="http://www.w3.org/2000/svg">
	<g clip-path="url(#a)">
		<path fill="#fff" d="M0 0h350v38H0z"/>
		<path d="M71.695 7.915c0-3.186-8.347-3.356-20.418-.91-2.631-2.91-6.158-5.008-10.109-6.011a21.644 21.644 0 0 0-12.003.393c-3.865 1.26-7.223 3.584-9.625 6.66-2.403 3.075-3.736 6.757-3.82 10.554C6.232 22.977 0 27.332 0 30.086c0 3.185 8.342 3.356 20.419.894 2.628 2.908 6.151 5.005 10.098 6.01a21.645 21.645 0 0 0 11.994-.385c3.863-1.255 7.221-3.572 9.627-6.641 2.406-3.07 3.745-6.746 3.838-10.54 6.115-2.24 15.72-8.756 15.72-11.51ZM8.673 27.408c-.45-1.548.14-4.522 7.046-8.672.336 3.015 1.556 8.039 3.252 10.445-6.098.714-9.713.166-10.298-1.773Zm47.32-8.672c0-3.28-1.589-7.5-3.29-9.917 6.097-.713 9.073.06 9.995 1.874 1.09 2.1-.591 4.597-6.684 8.043h-.021Z" fill="#FC2B7C"/>
		<path d="M32.03 5.202a15.935 15.935 0 0 1 5.708 1.043 15.04 15.04 0 0 1 4.843 2.989 13.8 13.8 0 0 1 3.24 4.48 12.946 12.946 0 0 1 1.141 5.289h7.502c-.011-4.162-1.648-8.179-4.608-11.308-2.96-3.13-7.042-5.159-11.492-5.713-4.45-.555-8.966.403-12.712 2.696-3.747 2.293-6.47 5.767-7.667 9.778 1.02-2.7 2.918-5.04 5.434-6.698 2.515-1.657 5.524-2.55 8.61-2.556Z" fill="url(#b)"/>
		<path d="M40.04 32.798a15.935 15.935 0 0 1-5.707-1.042 15.039 15.039 0 0 1-4.843-2.988 13.801 13.801 0 0 1-3.24-4.479 12.947 12.947 0 0 1-1.143-5.286h-7.502c.005 4.165 1.64 8.187 4.6 11.32 2.96 3.135 7.045 5.168 11.498 5.723 4.454.556 8.974-.404 12.722-2.7 3.749-2.297 6.472-5.776 7.665-9.792-1.022 2.7-2.922 5.038-5.439 6.694-2.516 1.655-5.525 2.546-8.61 2.55Z" fill="url(#c)"/>
		<path d="M81.696 28.75c-.898-.1-1.787-.269-2.656-.503a7.445 7.445 0 0 1-2.314-.94 4.606 4.606 0 0 1-1.47-1.552 4.69 4.69 0 0 1-.541-2.316V15.62a5.251 5.251 0 0 1 .623-2.562 4.847 4.847 0 0 1 1.691-1.813 10.56 10.56 0 0 1 2.39-1.04 14.159 14.159 0 0 1 2.738-.583c.9-.083 1.805-.122 2.71-.116a53.88 53.88 0 0 1 8.255.608v3.421a37.903 37.903 0 0 0-8.255-.813c-3.523 0-5.285.947-5.285 2.843v7.536c-.02.426.107.847.362 1.202a2.15 2.15 0 0 0 1.058.773c1.38.45 2.843.646 4.304.577 1.1-.014 2.193-.16 3.252-.437v-4.35h-3.295v-2.95h7.968v9.762a23.569 23.569 0 0 1-3.99.87 31.63 31.63 0 0 1-4.455.346 28.251 28.251 0 0 1-3.09-.146Zm20.207-18.951h5.963l7.317 18.81h-4.938l-1.837-4.96h-7.388l-1.783 4.96h-4.814l7.48-18.81Zm5.421 10.836-2.564-7.068h-.125l-2.564 7.068h5.253Zm9.485-10.836h6.944l5.003 13.444 4.938-13.444h6.537v18.81h-4.412V14.696h-.092l-5.128 13.911h-3.908l-5.274-13.911h-.125v13.911h-4.483V9.798Zm27.173 0h15.475v3.215H148.86v4.32h9.567v3.216h-9.567v4.838h10.911v3.22h-15.789V9.798Z" fill="#181C25"/>
		<path d="M162.427 9.799h9.134c2.71 0 4.669.303 5.875.909.59.293 1.075.737 1.397 1.28.323.543.468 1.161.419 1.78v3.305c.024.494-.078.987-.299 1.437-.22.45-.552.847-.969 1.156a6.97 6.97 0 0 1-3.361 1.2l5.876 7.742h-5.626l-5.312-7.39h-2.255v7.39h-4.879V9.798Zm9.069 8.43c1.149 0 1.929-.136 2.347-.417.417-.282.623-.83.623-1.638v-1.336a1.446 1.446 0 0 0-.125-.806 1.58 1.58 0 0 0-.547-.636 4.876 4.876 0 0 0-2.298-.392h-4.19v5.225h4.19Zm11.171-8.43h15.502v3.215h-10.624v4.32h9.567v3.216h-9.567v4.838h10.912v3.22h-15.79V9.798Zm16.261 0h4.938l5.421 15.041h.124l5.421-15.04h4.813l-7.437 18.81h-5.962L198.928 9.8Zm28.398 18.895a17.604 17.604 0 0 1-2.954-.698 5.208 5.208 0 0 1-2.597-1.694 4.437 4.437 0 0 1-.937-2.858v-8.23a4.672 4.672 0 0 1 .672-2.511 5.09 5.09 0 0 1 1.734-1.739 9.599 9.599 0 0 1 2.315-.924 13.673 13.673 0 0 1 2.564-.467 30.675 30.675 0 0 1 2.314-.086c.959 0 1.794.035 2.499.1.803.087 1.598.228 2.379.423.87.224 1.7.562 2.467 1.004a4.822 4.822 0 0 1 1.626 1.623c.488.782.736 1.674.715 2.577v8.23a4.202 4.202 0 0 1-.889 2.693 5.482 5.482 0 0 1-2.455 1.713 18.128 18.128 0 0 1-6.315 1.04c-1.05.01-2.099-.056-3.138-.196Zm4.911-3.09c.492-.05.978-.14 1.452-.271a2.13 2.13 0 0 0 1.139-.683 1.84 1.84 0 0 0 .417-1.206v-8.255a1.86 1.86 0 0 0-.269-1.11 2.063 2.063 0 0 0-.886-.789 8.595 8.595 0 0 0-3.593-.567 8.837 8.837 0 0 0-3.599.552 2.064 2.064 0 0 0-.892.795c-.205.34-.297.73-.263 1.12v8.254a1.78 1.78 0 0 0 .407 1.2c.305.341.721.581 1.187.684.474.13.96.221 1.452.271 1.156.1 2.319.1 3.475 0l-.027.005Zm11.176-15.805h4.879v15.574h9.973v3.22h-14.852V9.8Zm17.443 13.645V9.799h4.879v13.645c-.041.34.022.684.18.994.158.309.405.572.714.76.591.316 1.626.502 3.079.502 1.452 0 2.444-.161 3.019-.503.3-.194.537-.459.688-.767.151-.31.209-.65.168-.986V9.799h4.879v13.645c0 3.634-2.94 5.45-8.819 5.446-5.88-.004-8.808-1.819-8.787-5.446Zm25.986-10.43h-6.256V9.799h17.346v3.215h-6.212v15.574h-4.878V13.014Zm13.29-3.215h4.879v18.81h-4.879V9.798Zm14.679 18.895a17.604 17.604 0 0 1-2.954-.698 5.207 5.207 0 0 1-2.597-1.694 4.436 4.436 0 0 1-.937-2.858v-8.23a4.681 4.681 0 0 1 .672-2.511 5.09 5.09 0 0 1 1.734-1.739 9.698 9.698 0 0 1 2.315-.924 13.673 13.673 0 0 1 2.564-.467 30.675 30.675 0 0 1 2.314-.086c.96 0 1.794.035 2.499.1.803.087 1.598.228 2.379.423a9.976 9.976 0 0 1 2.472 1.004c.674.413 1.232.97 1.626 1.623a4.66 4.66 0 0 1 .689 2.577v8.23a4.213 4.213 0 0 1-.889 2.693 5.485 5.485 0 0 1-2.456 1.713 18.1 18.1 0 0 1-6.314 1.04 22.056 22.056 0 0 1-3.117-.196Zm4.911-3.09c.492-.05.978-.14 1.452-.271a2.13 2.13 0 0 0 1.139-.683c.27-.35.408-.772.39-1.201v-8.26a1.86 1.86 0 0 0-.269-1.11 2.063 2.063 0 0 0-.886-.789 8.595 8.595 0 0 0-3.593-.567 8.862 8.862 0 0 0-3.6.552 2.067 2.067 0 0 0-.891.795c-.205.34-.297.73-.263 1.12v8.254c-.018.431.126.856.406 1.2.306.341.722.581 1.188.684.474.13.96.221 1.452.271 1.156.1 2.319.1 3.475 0v.005Zm11.176-15.805h4.939l9.821 12.836V9.799h4.337v18.81h-4.933l-9.816-13.063v13.062h-4.337l-.011-18.81Z" fill="#FC2B7C"/>
	</g>
</symbol>
<defs>
	<linearGradient id="b" x1="47.995" y1="21.159" x2="34.709" y2="9.853" gradientUnits="userSpaceOnUse">
		<stop stop-color="#FC2B7C" stop-opacity="0"/>
		<stop offset=".79" stop-color="#F973AA"/>
	</linearGradient>
	<linearGradient id="c" x1="24.067" y1="16.841" x2="37.358" y2="28.148" gradientUnits="userSpaceOnUse">
		<stop stop-color="#FC2B7C" stop-opacity="0"/>
		<stop offset=".79" stop-color="#F973AA"/>
	</linearGradient>
	<clipPath id="a">
		<path fill="#fff" d="M0 0h350v38H0z"/>
	</clipPath>
</defs>

<symbol id="svg-logo-mobile" viewBox="0 0 78 44" fill="none">
	<path d="M45.685 18.083v.065c0 1.994 1.447 3.346 3.972 3.346h5.271v-6.792h-5.195c-2.525 0-4.047 1.176-4.047 3.381Z" fill="#FC2B7C"/>
	<path d="M55.784 7.863A21.894 21.894 0 0 0 45.464.982 21.816 21.816 0 0 0 33.079.823a21.888 21.888 0 0 0-10.49 6.614 22.027 22.027 0 0 0-5.239 11.27 12.18 12.18 0 0 1 4.839-5.032 12.114 12.114 0 0 1 13.316.926 12.2 12.2 0 0 1 4.102 5.652h-5.939a6.848 6.848 0 0 0-3.452-2.484 6.82 6.82 0 0 0-4.247.038 6.85 6.85 0 0 0-3.408 2.544 6.894 6.894 0 0 0 .12 8.108 6.847 6.847 0 0 0 3.48 2.442 6.821 6.821 0 0 0 4.247-.088 6.85 6.85 0 0 0 3.377-2.585H28.01v-4.705h11.785v4.705c-1.224 4.41-6.15 8.297-11.65 8.297a12.059 12.059 0 0 1-7.615-2.681l.082.147c-6.63.847-10.543.194-11.175-2.088-.486-1.823.152-5.357 7.614-10.22l1.23-.718-1.224.588C6.783 26.687 0 31.821 0 35.067c0 3.746 9.079 3.952 22.216 1.07a21.897 21.897 0 0 0 11.001 7.093 21.822 21.822 0 0 0 13.065-.463 21.913 21.913 0 0 0 10.477-7.852 22.052 22.052 0 0 0 4.156-12.445c.416-.164.843-.346 1.288-.546l.346-.165c6.595-3.087 15.457-9.833 15.457-12.82C78 5.18 68.92 4.98 55.784 7.863ZM62.303 20.8c-.322.212-.785.506-1.365.859a20.658 20.658 0 0 0-.873-5.499v6.634c0 3.793-2.014 8.627-5.183 10.427v-7.128h-4.1l-8.786 12.538h-6.039l9.5-13.42c-2.998-1.1-5.043-3.517-5.043-7.333v-.065a7.432 7.432 0 0 1 2.021-5.41c1.54-1.553 3.837-2.406 6.859-2.406h8.071c6.63-.84 9.87.065 10.871 2.206 1.084 2.299-.422 4.998-5.933 8.62V20.8Z" fill="#FC2B7C"/>
	<path d="M20.558 14.784a16.053 16.053 0 0 1 4.773-5.507 15.946 15.946 0 0 1 13.963-2.37 15.992 15.992 0 0 1 6.31 3.625 12.255 12.255 0 0 1 3.69-.529h5.271a19.963 19.963 0 0 0-8.306-6.286A19.881 19.881 0 0 0 35.93 2.482a19.915 19.915 0 0 0-9.545 4.151 20.03 20.03 0 0 0-6.167 8.41l.34-.259Z" fill="url(#svg-logo-mobile-b)"/>
	<path d="M54.882 14.702h-5.149c-.292 0-.583.017-.873.053a15.928 15.928 0 0 1 1.851 6.74h4.17v-6.793Z" fill="url(#svg-logo-mobile-c)"/>
	<path d="M55.269 32.974a15.981 15.981 0 0 1-5.402 3.994 15.924 15.924 0 0 1-6.559 1.416c-.363 0-.726 0-1.083-.053l-.211.3h-6.056l1.072-1.523a15.88 15.88 0 0 1-3.322-1.935 12.347 12.347 0 0 1-5.564 1.358 12.168 12.168 0 0 1-3.573-.546 19.943 19.943 0 0 0 7.89 5.201A19.874 19.874 0 0 0 50.635 38.7a20.006 20.006 0 0 0 6.215-7.132 8.258 8.258 0 0 1-1.581 1.406Z" fill="url(#svg-logo-mobile-d)"/>
	<path d="M29.813 30.998a15.948 15.948 0 0 1-1.417-2.77h-.387V27.18a16.167 16.167 0 0 1-.761-4.875h-5.67a7.083 7.083 0 0 0-.293 2 6.91 6.91 0 0 0 2.005 4.876 6.857 6.857 0 0 0 4.854 2.021 6.76 6.76 0 0 0 1.67-.205Z" fill="url(#svg-logo-mobile-e)"/>
</symbol>
<defs>
	<linearGradient id="svg-logo-mobile-b" x1="49.71" y1="19.342" x2="29.417" y2="6.941" gradientUnits="userSpaceOnUse">
		<stop stop-color="#FC2B7C" stop-opacity="0"/>
		<stop offset=".79" stop-color="#F973AA"/>
	</linearGradient>
	<linearGradient id="svg-logo-mobile-c" x1="51.104" y1="17.054" x2="30.817" y2="4.66" gradientUnits="userSpaceOnUse">
		<stop stop-color="#FC2B7C" stop-opacity="0"/>
		<stop offset=".79" stop-color="#F973AA"/>
	</linearGradient>
	<linearGradient id="svg-logo-mobile-d" x1="28.074" y1="21.095" x2="48.898" y2="41.834" gradientUnits="userSpaceOnUse">
		<stop stop-color="#FC2B7C" stop-opacity="0"/>
		<stop offset=".79" stop-color="#F973AA"/>
	</linearGradient>
	<linearGradient id="svg-logo-mobile-e" x1="24.354" y1="24.823" x2="45.178" y2="45.563" gradientUnits="userSpaceOnUse">
		<stop stop-color="#FC2B7C" stop-opacity="0"/>
		<stop offset=".79" stop-color="#F973AA"/>
	</linearGradient>
</defs>
</svg>
<div id="page" class="site">
	<a class="skip-link screen-reader-text"
		href="#primary">Skip to content</a>
	<div class="xe-site-header-wrapper xe-site-header-wrapper--background-background xe-site-header-wrapper--highlight-primary xe-site-header-wrapper--social-foreground">
		<header id="masthead" class="xe-block-container">
							<div class="wp-block-group alignwide xe-header-social">
					<nav class="xe-header-social-nav" aria-label="Social menu">
	<ul id="xe-header-social-nav" class="xe-header-social-nav__menu"><li id="menu-item-835393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835393"><a href="https://twitter.com/Game_Revolution"><svg width="24" height="24"><use xlink:href="#svg-social-icon-twitter"></use></svg><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-835394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835394"><a href="https://www.facebook.com/GameRev/"><svg width="24" height="24"><use xlink:href="#svg-social-icon-facebook"></use></svg><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-835395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835395"><a href="https://www.instagram.com/gamerevolutiondotcom/"><svg width="24" height="24"><use xlink:href="#svg-social-icon-instagram"></use></svg><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-835396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835396"><a href="https://www.twitch.tv/game_revolution"><svg width="24" height="24"><use xlink:href="#svg-social-icon-twitch"></use></svg><span class="screen-reader-text">Twitch</span></a></li>
<li id="menu-item-835397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835397"><a href="https://www.youtube.com/user/GameRevolutionGR"><svg width="24" height="24"><use xlink:href="#svg-social-icon-youtube"></use></svg><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-835398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835398"><a href="https://discord.gg/3yZgDgw"><svg width="24" height="24"><use xlink:href="#svg-social-icon-discord"></use></svg><span class="screen-reader-text">Discord</span></a></li>
</ul></nav>
				</div>
						<div class="wp-block-group alignwide xe-site-header">
					<a href="https://www.gamerevolution.com/" class="xe-site-header__branding xe-site-header__branding--gamerevolution" rel="home">
		<svg aria-labelledby="xe-site-header-logo-image" xmlns="http://www.w3.org/2000/svg" class="xe-site-header__logo xe-site-header__logo--gamerevolution" role="img">
			<title id="xe-site-header-logo-image">
				GameRevolution			</title>
			<use class="xe-site-header__logo-image" xlink:href="#svg-logo-mobile" />
			<use class="xe-site-header__logo-image-desktop" xlink:href="#svg-logo" />
		</svg>
	</a>
				
<nav class="xe-site-header__nav">

	
	<div class="xe-header-main-nav">
		<button class="xe-header-main-nav__toggle" aria-controls="xe-header-main-nav" aria-expanded="false"
					>
			<span class="xe-header-main-nav__toggle-open screen-reader-text">
				Open			</span>
			<span class="xe-header-main-nav__toggle-close screen-reader-text">
				Close			</span>
			<span class="xe-header-main-nav__toggle-label">
				Menu			</span>
			
<span class="xe-hamburger">
	<span></span>
	<span></span>
	<span></span>
</span>
		</button>
		<ul id="xe-header-main-nav" class="xe-header-main-nav__menu"><li id="menu-item-835649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-835649"><a href="https://www.gamerevolution.com/">Home</a></li>
<li id="menu-item-835652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-835652"><button type="button" class="sub-menu-toggle" aria-expanded="false" ><span class="xe-expander"></span><span class="screen-reader-text">Open menu</span></button><a href="https://www.gamerevolution.com/news">News</a>
<ul class="sub-menu">
	<li id="menu-item-835402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835402"><a href="/platform/pc?post_type=post">PC</a></li>
	<li id="menu-item-835403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835403"><a href="/platform/playstation?post_type=post">PlayStation</a></li>
	<li id="menu-item-835404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835404"><a href="/platform/nintendo?post_type=post">Nintendo</a></li>
	<li id="menu-item-835405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835405"><a href="/platform/xbox?post_type=post">Xbox</a></li>
	<li id="menu-item-835406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835406"><a href="/category/film?post_type=post">Film</a></li>
	<li id="menu-item-835407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835407"><a href="/category/tv?post_type=post">TV</a></li>
</ul>
</li>
<li id="menu-item-836317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-836317"><button type="button" class="sub-menu-toggle" aria-expanded="false" ><span class="xe-expander"></span><span class="screen-reader-text">Open menu</span></button><a href="https://www.gamerevolution.com/review">Reviews</a>
<ul class="sub-menu">
	<li id="menu-item-835408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835408"><a href="/category/games?post_type=review">Gaming</a></li>
	<li id="menu-item-835409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835409"><a href="/category/film?post_type=review">Film</a></li>
	<li id="menu-item-835410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835410"><a href="/category/tv?post_type=review">TV</a></li>
	<li id="menu-item-835411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835411"><a href="/category/tech?post_type=review">Tech</a></li>
</ul>
</li>
<li id="menu-item-835651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-835651"><button type="button" class="sub-menu-toggle" aria-expanded="false" ><span class="xe-expander"></span><span class="screen-reader-text">Open menu</span></button><a href="https://www.gamerevolution.com/guides">Guides</a>
<ul class="sub-menu">
	<li id="menu-item-835412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835412"><a href="/category/games?post_type=guide">Gaming</a></li>
	<li id="menu-item-835413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835413"><a href="/category/film?post_type=guide">Film</a></li>
	<li id="menu-item-835414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835414"><a href="/category/tv?post_type=guide">TV</a></li>
	<li id="menu-item-835415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835415"><a href="/category/tech?post_type=guide">Tech</a></li>
</ul>
</li>
<li id="menu-item-835650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-835650"><a href="https://www.gamerevolution.com/games">Games</a></li>
<li id="menu-item-835654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-835654"><a href="https://www.gamerevolution.com/videos">Videos</a></li>
<li id="menu-item-930352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930352"><a href="https://www.gamerevolution.com/reviews/">Best Products</a></li>
</ul>		</div>

		</nav>
				

<div class="xe-site-header__search-form" 
>
	<form action="https://www.gamerevolution.com/search" role="search">
		<div class="xe-site-header__search-form--input-wrapper">
			<svg class="xe-site-header__search-form--icon" width="24" height="24" viewBox="0 0 24 24" fill="none"
				xmlns="http://www.w3.org/2000/svg">
				<path
					d="M15.0057 13.805H14.3734L14.1492 13.5889C14.9337 12.6764 15.4059 11.4917 15.4059 10.203C15.4059 7.32933 13.0766 5 10.203 5C7.32933 5 5 7.32933 5 10.203C5 13.0766 7.32933 15.4059 10.203 15.4059C11.4917 15.4059 12.6764 14.9337 13.5889 14.1492L13.805 14.3734V15.0057L17.8073 19L19 17.8073L15.0057 13.805V13.805ZM10.203 13.805C8.20983 13.805 6.60091 12.1961 6.60091 10.203C6.60091 8.20983 8.20983 6.60091 10.203 6.60091C12.1961 6.60091 13.805 8.20983 13.805 10.203C13.805 12.1961 12.1961 13.805 10.203 13.805Z"
					fill="currentColor">
			</svg>
			<input class="xe-site-header__search-form--input" type="search"
				aria-label="Search input field"
				placeholder="Type here to search..."
				name="q" value=""/>
		</div>
		<div class="xe-site-header__search-form--submit wp-block-button is-style-primary has-primary-color">
			<button class="wp-block-button__link" type="submit">
				Search			</button>
		</div>
	</form>
	<button class="xe-site-header__search-button xe-site-header__search-form--button close"
			>
		<svg width="14" height="15" viewBox="0 0 14 15" fill="none" xmlns="http://www.w3.org/2000/svg">
			<path
				d="M14 2.07663L12.59 0.666626L7 6.25663L1.41 0.666626L0 2.07663L5.59 7.66663L0 13.2566L1.41 14.6666L7 9.07663L12.59 14.6666L14 13.2566L8.41 7.66663L14 2.07663Z"
				fill="currentColor"/>
		</svg>
		<label
			class="xe-site-header__search-label xe-site-header__search-form--label">Close</label>
	</button>
</div>
<div class="xe-site-header__search">
	<button aria-haspopup="true" aria-label="Open Search"
		class="xe-site-header__search-button open"
			>
		<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
			<path
				d="M15.0057 13.805H14.3734L14.1492 13.5889C14.9337 12.6764 15.4059 11.4917 15.4059 10.203C15.4059 7.32933 13.0766 5 10.203 5C7.32933 5 5 7.32933 5 10.203C5 13.0766 7.32933 15.4059 10.203 15.4059C11.4917 15.4059 12.6764 14.9337 13.5889 14.1492L13.805 14.3734V15.0057L17.8073 19L19 17.8073L15.0057 13.805V13.805ZM10.203 13.805C8.20983 13.805 6.60091 12.1961 6.60091 10.203C6.60091 8.20983 8.20983 6.60091 10.203 6.60091C12.1961 6.60091 13.805 8.20983 13.805 10.203C13.805 12.1961 12.1961 13.805 10.203 13.805Z"
				fill="currentColor"/>
		</svg>
		<label class="xe-site-header__search-label">Search</label>
	</button>
</div>
			</div>
		</header>
	</div>

		<div class="xe-block-container evolve-ad-slot__leaderboard">
			<div class="evolve-ad alignwide">
				<aside class="widget_evolve_ad_gpt_widget promo"><style>@media (min-width: 0px) and (max-width: 979px) { .guides_970x250x970x90x728x90_a_slot2__wrapper { display: none; } } @media (min-width: 980px) { .guides_970x250x970x90x728x90_a_slot2__wrapper { min-height: 250px; } }</style>			<div class="gpt-ad-wrapper guides_970x250x970x90x728x90_a_slot2__wrapper" id="">
				<div id="guides_970x250x970x90x728x90_a_slot2"
					data-id="guides_970x250x970x90x728x90_a_slot2"
					data-offset="300"
					class="gpt-ad">

										
						<script type='text/javascript'>
							var admiral_status = window.admiral_status || undefined;

							if (typeof readAdmiralCookie === "function") {
								admiral_status = readAdmiralCookie();
							}
							if (typeof getAdmiral === "function") {
								admiral_status = getAdmiral("admiral_status");
							}
							if ('undefined' === typeof admiral_status || true !== admiral_status) {
								var PB = PB || {};
								gptAds = PB.gptAds || {};
								var opts = {"asBool":false,"adUnit":"\/4403\/cr\/gamerevolution\/guides","adDiv":"guides_970x250x970x90x728x90_a_slot2","sizeStr":"[[970, 250],[970, 90],[728, 90]]","mapping":[{"viewport":"[0, 0]","sizes":"[]"},{"viewport":"[750, 0]","sizes":"[]"},{"viewport":"[980, 0]","sizes":"[[970, 250],[970, 90],[728, 90]]"}],"targeting":{"pos":"A","ct":"article","ci":"931401","content_detail":1,"kw":"android,games,ios,pc,roblox,roblox-corporation,xbox-one,xbox-series-x","coppa":"0","site":"gamerevolution"},"resize":false,"autoRefresh":false};
								PB.waitForAS = (opts.asBool) ? true : PB.waitForAS || false;
								PB.evGPTBuilder.enqueueAd(opts);
							}
						</script>

					
				</div>
			</div>
			</aside><aside class="widget_evolve_ad_gpt_widget promo"><style>@media (min-width: 0px) and (max-width: 749px) { .pb_prebidjs_728x90_a__wrapper { display: none; } } @media (min-width: 750px) and (max-width: 979px) { .pb_prebidjs_728x90_a__wrapper { min-height: 90px; } } @media (min-width: 980px) { .pb_prebidjs_728x90_a__wrapper { display: none; } }</style>			<div class="gpt-ad-wrapper pb_prebidjs_728x90_a__wrapper" id="">
				<div id="pb_prebidjs_728x90_a"
					data-id="pb_prebidjs_728x90_a"
					data-offset="300"
					class="gpt-ad">

										
						<script type='text/javascript'>
							var admiral_status = window.admiral_status || undefined;

							if (typeof readAdmiralCookie === "function") {
								admiral_status = readAdmiralCookie();
							}
							if (typeof getAdmiral === "function") {
								admiral_status = getAdmiral("admiral_status");
							}
							if ('undefined' === typeof admiral_status || true !== admiral_status) {
								var PB = PB || {};
								gptAds = PB.gptAds || {};
								var opts = {"asBool":false,"adUnit":"\/4403\/cr\/gamerevolution\/guides","adDiv":"pb_prebidjs_728x90_a","sizeStr":"[[728, 90]]","mapping":[{"viewport":"[0, 0]","sizes":"[]"},{"viewport":"[750, 0]","sizes":"[[728, 90]]"},{"viewport":"[980, 0]","sizes":"[]"}],"targeting":{"pos":"A","ct":"article","ci":"931401","content_detail":1,"kw":"android,games,ios,pc,roblox,roblox-corporation,xbox-one,xbox-series-x","coppa":"0","site":"gamerevolution"},"resize":false,"autoRefresh":false};
								PB.waitForAS = (opts.asBool) ? true : PB.waitForAS || false;
								PB.evGPTBuilder.enqueueAd(opts);
							}
						</script>

					
				</div>
			</div>
			</aside><aside class="widget_evolve_ad_gpt_widget promo"><style>@media (min-width: 0px) and (max-width: 749px) { .guides_320x150x320x100x320x50x300x50_a_slot4_1672252938_63ac8e0aafe57__wrapper { min-height: 150px; } } @media (min-width: 750px) { .guides_320x150x320x100x320x50x300x50_a_slot4_1672252938_63ac8e0aafe57__wrapper { display: none; } }</style>			<div class="gpt-ad-wrapper guides_320x150x320x100x320x50x300x50_a_slot4_1672252938_63ac8e0aafe57__wrapper" id="">
				<div id="guides_320x150x320x100x320x50x300x50_a_slot4_1672252938_63ac8e0aafe57"
					data-id="guides_320x150x320x100x320x50x300x50_a_slot4_1672252938_63ac8e0aafe57"
					data-offset="300"
					class="gpt-ad js-inview">

					
						<script type='text/javascript'>
							var admiral_status = window.admiral_status || undefined;

							if (typeof readAdmiralCookie === "function") {
								admiral_status = readAdmiralCookie();
							}
							if (typeof getAdmiral === "function") {
								admiral_status = getAdmiral("admiral_status");
							}
							if ('undefined' === typeof admiral_status || true !== admiral_status) {
								var PB = PB || {};
								PB.gptStandAlone = PB.gptStandAlone || {};
								PB.gptAutoRefresh = PB.gptAutoRefresh || {'gptAds': [], 'gptStandAlone': []};

								googletag.cmd.push(function () {
									var standAloneSizeMapping = googletag.sizeMapping().addSize([0, 0], [[320, 150],[320, 100],[320, 50],[300, 50]]).addSize([750, 0], []).addSize([980, 0], []).build();									PB.gptStandAlone['guides_320x150x320x100x320x50x300x50_a_slot4_1672252938_63ac8e0aafe57'] = googletag.defineSlot('/4403/cr/gamerevolution/guides', [[320, 150],[320, 100],[320, 50],[300, 50]], 'guides_320x150x320x100x320x50x300x50_a_slot4_1672252938_63ac8e0aafe57')
									.defineSizeMapping(standAloneSizeMapping)										.addService(googletag.pubads())
									.setTargeting('pos', 'A').setTargeting('ct', 'article').setTargeting('ci', '931401').setTargeting('content_detail', '1').setTargeting('kw', 'android,games,ios,pc,roblox,roblox-corporation,xbox-one,xbox-series-x').setTargeting('coppa', '0').setTargeting('site', 'gamerevolution');
									googletag.enableServices();
									googletag.display('guides_320x150x320x100x320x50x300x50_a_slot4_1672252938_63ac8e0aafe57');
									googletag.pubads().refresh([PB.gptStandAlone['guides_320x150x320x100x320x50x300x50_a_slot4_1672252938_63ac8e0aafe57']]);

																	});
																PB.gptAutoRefresh.gptStandAlone.push('guides_320x150x320x100x320x50x300x50_a_slot4_1672252938_63ac8e0aafe57');
															}
						</script>

					
				</div>
			</div>
			</aside>			</div>
		</div>
		
	<main id="primary" class="xe-block-container">
		

	
	<div class="is-layout-flex wp-container-6 wp-block-columns alignwide is-style-spacing-huge">
		
		<div class="is-layout-flow wp-block-column" style="flex-basis:66%">
			
<figure class="wp-block-post-featured-image"><img width="1024" height="576" src="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/12/Is-Roblox-Shutting-Down-in-2023.jpg?w=1024" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Is Roblox Shutting Down in 2023" decoding="async" srcset="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/12/Is-Roblox-Shutting-Down-in-2023.jpg 1200w, https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/12/Is-Roblox-Shutting-Down-in-2023.jpg?resize=300,169 300w, https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/12/Is-Roblox-Shutting-Down-in-2023.jpg?resize=768,432 768w, https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/12/Is-Roblox-Shutting-Down-in-2023.jpg?resize=1024,576 1024w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="931402" data-permalink="https://www.gamerevolution.com/attachment/is-roblox-shutting-down-in-2023" data-orig-file="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/12/Is-Roblox-Shutting-Down-in-2023.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Is Roblox Shutting Down in 2023" data-image-description="" data-image-caption="" data-medium-file="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/12/Is-Roblox-Shutting-Down-in-2023.jpg?w=300" data-large-file="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/12/Is-Roblox-Shutting-Down-in-2023.jpg?w=1024" /></figure>
<div class="xe-post-categories">
				<a href="https://www.gamerevolution.com/games" rel="tag">
			Games		</a>
	</div>
<h1 class="wp-block-post-title">Is Roblox Shutting Down in 2023?</h1>


<div class="is-layout-flow wp-block-group xe-post-meta">
	<div class="wp-block-post-date"><time datetime="2022-12-28T06:36:30-08:00">December 28, 2022</time></div>
	<p class="xe-author-byline">
	By
			<a href="https://www.gamerevolution.com/author/mack_ashworth">
	
	Mack Ashworth
			</a>
	</p>

</div>


<div class="is-layout-flow entry-content wp-block-post-content">
<p>Those asking “Is <strong><a href="/game/roblox/">Roblox</a></strong> shutting down in 2023?” are likely very worried about their favorite game getting shut down. With rumors spreading across social media and forums, it’s easy to think that the Roblox shutdown is definitely happening across PC, Xbox, iPhone, and Android. Is Roblox really shutting down in 2023?</p>



<h2 id="h-is-roblox-going-to-shut-down-in-2023">Is Roblox going to shut down in 2023?</h2>



<p>No, Roblox is not shutting down in 2023.</p>



<p>At the time of writing, there have been no official comments on the game shutting down in 2023. In fact, Roblox continues to be one of the most popular and successful games out there, monetized through its premium currency of Robux. </p>



<p>Rumors about Roblox shutting down in 2023 are commonly spread by those trying to “troll” their friends and/or the wider community. For those who are quick to panic over such rumors, it can be terrifying to hear that their favorite game is potentially shutting down.</p>



<p>Rest assured that, for now, there is no talk about Roblox shutting down in 2023 or beyond. It’s set to be supported for the foreseeable future.</p>



<p>For more Roblox guides, here are the <a href="https://www.gamerevolution.com/originals/912041-the-best-scary-roblox-horror-games-2022">best Roblox Horror Games from last yea</a>r. And here’s the latest on the Roblox hackers that were exposed for <a href="https://www.gamerevolution.com/news/929596-roblox-hackers-exposed-steal-robux-scam-fake-discord-scriptbloxian-studios">allegedly stealing millions of Robux in a Discord scam</a>.</p>
</div>

<div class="xe-post-footer is-style-spacing-huge">
	
<div class="xe-footer-author-byline">
	<div class="xe-footer-author-byline__thumbnail">
		<a href="https://www.gamerevolution.com/author/mack_ashworth">
			<img alt='Mack Ashworth' src='https://secure.gravatar.com/avatar/bfbe70e0a74e92d0c689d5479540d215?s=96&#038;d=mm&#038;r=g' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' />		</a>
	</div>
	<div class="xe-footer-author-byline__bio">
		<div class="xe-footer-author-byline__name">
			<a href="https://www.gamerevolution.com/author/mack_ashworth">
				Mack Ashworth			</a>
		</div>
		<div class="xe-footer-author-byline__text is-layout-flow">
			<p>Mack is slowly grinding his way to Level 100. With each article you read, he gets 1 XP! // 23,597 XP UNTIL NEXT LEVEL //</p>
		</div>
	</div>
</div>

			<div class="xe-post-footer-tags">
			<div class="taxonomy-post_tag xe-article-tags wp-block-post-terms"><a href="https://www.gamerevolution.com/tag/android" rel="tag">android</a><span class="wp-block-post-terms__separator"> </span><a href="https://www.gamerevolution.com/tag/ios" rel="tag">iOS</a><span class="wp-block-post-terms__separator"> </span><a href="https://www.gamerevolution.com/tag/pc" rel="tag">PC</a><span class="wp-block-post-terms__separator"> </span><a href="https://www.gamerevolution.com/tag/roblox" rel="tag">Roblox</a><span class="wp-block-post-terms__separator"> </span><a href="https://www.gamerevolution.com/tag/roblox-corporation" rel="tag">Roblox Corporation</a><span class="wp-block-post-terms__separator"> </span><a href="https://www.gamerevolution.com/tag/xbox-one" rel="tag">Xbox One</a><span class="wp-block-post-terms__separator"> </span><a href="https://www.gamerevolution.com/tag/xbox-series-x" rel="tag">Xbox Series X</a></div>
		</div>
		
	<div class="xe-post-footer-share">
		<p>Share article</p>

		
		<ul class="is-content-justification-left is-layout-flex wp-container-3 wp-block-social-links has-icon-color is-style-logos-only is-layout-flex">
			<li class="xe-social-link xe-social-link-facebook wp-block-social-link"><a href="https://www.gamerevolution.com/guides/931401-is-roblox-shutting-down-in-2023-rumors-pc-xbox-iphone-android?share=facebook" class="xe-social-link__anchor share-facebook sd-button" rel="nofollow noopener noreferrer" data-shared="sharing-facebook-931401"><svg width="24" height="24"><use style="pointer-events:none;" xlink:href="#svg-social-icon-facebook"></use></svg><span class="screen-reader-text"><span class="wp-block-social-link-label screen-reader-text">Facebook</span></a></li>
			<li class="xe-social-link xe-social-link-linkedin wp-block-social-link"><a href="https://www.gamerevolution.com/guides/931401-is-roblox-shutting-down-in-2023-rumors-pc-xbox-iphone-android?share=linkedin" class="xe-social-link__anchor share-linkedin sd-button" rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-931401"><svg width="24" height="24"><use style="pointer-events:none;" xlink:href="#svg-social-icon-linkedin"></use></svg><span class="screen-reader-text"><span class="wp-block-social-link-label screen-reader-text">LinkedIn</span></a></li>
			<li class="xe-social-link xe-social-link-twitter wp-block-social-link"><a href="https://www.gamerevolution.com/guides/931401-is-roblox-shutting-down-in-2023-rumors-pc-xbox-iphone-android?share=twitter" class="xe-social-link__anchor share-twitter sd-button" rel="nofollow noopener noreferrer" data-shared="sharing-twitter-931401"><svg width="24" height="24"><use style="pointer-events:none;" xlink:href="#svg-social-icon-twitter"></use></svg><span class="screen-reader-text"><span class="wp-block-social-link-label screen-reader-text">Twitter</span></a></li>
			<li class="xe-social-link xe-social-link-pinterest wp-block-social-link"><a href="https://www.gamerevolution.com/guides/931401-is-roblox-shutting-down-in-2023-rumors-pc-xbox-iphone-android?share=pinterest" class="xe-social-link__anchor share-pinterest sd-button" rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-931401"><svg width="24" height="24"><use style="pointer-events:none;" xlink:href="#svg-social-icon-pinterest"></use></svg><span class="screen-reader-text"><span class="wp-block-social-link-label screen-reader-text">Pinterest</span></a></li>
		</ul>
		
	</div>
</div>
		</div>
		

		
		<div class="is-layout-flow wp-block-column">
			

<aside class="evolve_ad alignwide wp-block-xwpblocks-ad-slot__sidebar-default-top is-style-spacing-huge">
	<div class="xe-block-container evolve-ad-slot__sidebar-default-top">
			<div class="evolve-ad alignwide">
				<div id="evolve_ad_gpt_widget-15" class="widget_evolve_ad_gpt_widget"><style>@media (min-width: 0px) and (max-width: 749px) { .pb_prebidjs_300x600_300x250_160x600_a_1672252938_63ac8e0ab84a8__wrapper { display: none; } } @media (min-width: 750px) { .pb_prebidjs_300x600_300x250_160x600_a_1672252938_63ac8e0ab84a8__wrapper { min-height: 250px; } }</style>			<div class="gpt-ad-wrapper pb_prebidjs_300x600_300x250_160x600_a_1672252938_63ac8e0ab84a8__wrapper" id="">
				<div id="pb_prebidjs_300x600_300x250_160x600_a_1672252938_63ac8e0ab84a8"
					data-id="pb_prebidjs_300x600_300x250_160x600_a_1672252938_63ac8e0ab84a8"
					data-offset="300"
					class="gpt-ad">

					
						<script type='text/javascript'>
							var admiral_status = window.admiral_status || undefined;

							if (typeof readAdmiralCookie === "function") {
								admiral_status = readAdmiralCookie();
							}
							if (typeof getAdmiral === "function") {
								admiral_status = getAdmiral("admiral_status");
							}
							if ('undefined' === typeof admiral_status || true !== admiral_status) {
								var PB = PB || {};
								PB.gptStandAlone = PB.gptStandAlone || {};
								PB.gptAutoRefresh = PB.gptAutoRefresh || {'gptAds': [], 'gptStandAlone': []};

								googletag.cmd.push(function () {
									var standAloneSizeMapping = googletag.sizeMapping().addSize([0, 0], []).addSize([750, 0], [[300, 600],[300, 250],[160, 600]]).addSize([980, 0], [[300, 600],[300, 250],[160, 600]]).build();									PB.gptStandAlone['pb_prebidjs_300x600_300x250_160x600_a_1672252938_63ac8e0ab84a8'] = googletag.defineSlot('/4403/cr/gamerevolution/guides', [[300, 600],[300, 250],[160, 600]], 'pb_prebidjs_300x600_300x250_160x600_a_1672252938_63ac8e0ab84a8')
									.defineSizeMapping(standAloneSizeMapping)										.addService(googletag.pubads())
									.setTargeting('pos', 'A').setTargeting('ct', 'article').setTargeting('ci', '931401').setTargeting('content_detail', '1').setTargeting('kw', 'android,games,ios,pc,roblox,roblox-corporation,xbox-one,xbox-series-x,rightrail').setTargeting('coppa', '0').setTargeting('site', 'gamerevolution');
									googletag.enableServices();
									googletag.display('pb_prebidjs_300x600_300x250_160x600_a_1672252938_63ac8e0ab84a8');
									googletag.pubads().refresh([PB.gptStandAlone['pb_prebidjs_300x600_300x250_160x600_a_1672252938_63ac8e0ab84a8']]);

																	});
															}
						</script>

					
				</div>
			</div>
			</div><div id="evolve_ad_gpt_widget-16" class="widget_evolve_ad_gpt_widget"><style>@media (min-width: 0px) and (max-width: 749px) { .pb_prebidjs_300x250_b_1672252938_63ac8e0ab8745__wrapper { min-height: 250px; } } @media (min-width: 750px) { .pb_prebidjs_300x250_b_1672252938_63ac8e0ab8745__wrapper { display: none; } }</style>			<div class="gpt-ad-wrapper pb_prebidjs_300x250_b_1672252938_63ac8e0ab8745__wrapper" id="">
				<div id="pb_prebidjs_300x250_b_1672252938_63ac8e0ab8745"
					data-id="pb_prebidjs_300x250_b_1672252938_63ac8e0ab8745"
					data-offset="300"
					class="gpt-ad js-inview">

					
						<script type='text/javascript'>
							var admiral_status = window.admiral_status || undefined;

							if (typeof readAdmiralCookie === "function") {
								admiral_status = readAdmiralCookie();
							}
							if (typeof getAdmiral === "function") {
								admiral_status = getAdmiral("admiral_status");
							}
							if ('undefined' === typeof admiral_status || true !== admiral_status) {
								var PB = PB || {};
								PB.gptStandAlone = PB.gptStandAlone || {};
								PB.gptAutoRefresh = PB.gptAutoRefresh || {'gptAds': [], 'gptStandAlone': []};

								googletag.cmd.push(function () {
									var standAloneSizeMapping = googletag.sizeMapping().addSize([0, 0], [[300, 250]]).addSize([750, 0], []).addSize([980, 0], []).build();									PB.gptStandAlone['pb_prebidjs_300x250_b_1672252938_63ac8e0ab8745'] = googletag.defineSlot('/4403/cr/gamerevolution/guides', [[300, 250]], 'pb_prebidjs_300x250_b_1672252938_63ac8e0ab8745')
									.defineSizeMapping(standAloneSizeMapping)										.addService(googletag.pubads())
									.setTargeting('pos', 'B').setTargeting('ct', 'article').setTargeting('ci', '931401').setTargeting('content_detail', '1').setTargeting('kw', 'android,games,ios,pc,roblox,roblox-corporation,xbox-one,xbox-series-x,rightrail').setTargeting('coppa', '0').setTargeting('site', 'gamerevolution');
									googletag.enableServices();
									googletag.display('pb_prebidjs_300x250_b_1672252938_63ac8e0ab8745');
									googletag.pubads().refresh([PB.gptStandAlone['pb_prebidjs_300x250_b_1672252938_63ac8e0ab8745']]);

																	});
															}
						</script>

					
				</div>
			</div>
			</div>			</div>
		</div></aside>




	<div
		class="wp-block-xwp-curated-content is-layout-1-column is-style-spacing-huge is-variant-upcoming-releases has-title">
		
		<h4 class="wp-block-xwp-curated-content__title is-style-heading-underlined">Upcoming Releases</h4>
		
		<div class="wp-block-xwp-curated-content__cards js-cards wp-block-xwp-curated-content__scroll-row">
			
<article class="wp-block-xwp-curated-content__card post-731571 game type-game status-publish has-post-thumbnail hentry developer-mountain-wolf-games game-spellstorm genre-indie genre-shooter platform-pc publisher-mountain-wolf-games">
			<figure class="wp-block-xwp-curated-content__card-thumbnail">
			<a href="https://www.gamerevolution.com/game/spellstorm" title="Spellstorm">

				
				<img width="94" height="122" src="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/10/co2y17.jpg?w=94&amp;h=122&amp;crop=1" class="attachment-evolve-media-ccb-tiny-portrait size-evolve-media-ccb-tiny-portrait wp-post-image" alt="" loading="lazy" data-attachment-id="879504" data-permalink="https://www.gamerevolution.com/attachment/cover-spellstorm" data-orig-file="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/10/co2y17.jpg" data-orig-size="1620,2160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cover: Spellstorm" data-image-description="" data-image-caption="" data-medium-file="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/10/co2y17.jpg?w=225" data-large-file="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/10/co2y17.jpg?w=768" />			</a>
		</figure>
		
	<header class="wp-block-xwp-curated-content__card-header">

		<h3 class="wp-block-xwp-curated-content__card-title" title="Spellstorm">
			<a href="https://www.gamerevolution.com/game/spellstorm" rel="bookmark">
				Spellstorm			</a>
		</h3>
	</header>

	
	<footer class="wp-block-xwp-curated-content__card-footer"><time class="wp-block-xwp-curated-content__card-date published"
			datetime="2022-12-30T00:00:00+00:00">
			Friday		</time></footer></article>

<article class="wp-block-xwp-curated-content__card post-731046 game type-game status-publish has-post-thumbnail hentry developer-metkis game-morning-star genre-indie genre-simulator platform-mac platform-pc publisher-alliance">
			<figure class="wp-block-xwp-curated-content__card-thumbnail">
			<a href="https://www.gamerevolution.com/game/morning-star" title="Morning Star">

				
				<img width="94" height="122" src="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/10/co2swg.jpg?w=94&amp;h=122&amp;crop=1" class="attachment-evolve-media-ccb-tiny-portrait size-evolve-media-ccb-tiny-portrait wp-post-image" alt="" loading="lazy" data-attachment-id="878278" data-permalink="https://www.gamerevolution.com/attachment/cover-morning-star" data-orig-file="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/10/co2swg.jpg" data-orig-size="1620,2160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cover: Morning Star" data-image-description="" data-image-caption="" data-medium-file="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/10/co2swg.jpg?w=225" data-large-file="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/10/co2swg.jpg?w=768" />			</a>
		</figure>
		
	<header class="wp-block-xwp-curated-content__card-header">

		<h3 class="wp-block-xwp-curated-content__card-title" title="Morning Star">
			<a href="https://www.gamerevolution.com/game/morning-star" rel="bookmark">
				Morning Star			</a>
		</h3>
	</header>

	
	<footer class="wp-block-xwp-curated-content__card-footer"><time class="wp-block-xwp-curated-content__card-date published"
			datetime="2022-12-31T00:00:00+00:00">
			Saturday		</time></footer></article>

<article class="wp-block-xwp-curated-content__card post-738798 game type-game status-publish has-post-thumbnail hentry developer-intrepid-studios game-ashes-of-creation genre-role-playing-rpg platform-pc publisher-intrepid-studios">
			<figure class="wp-block-xwp-curated-content__card-thumbnail">
			<a href="https://www.gamerevolution.com/game/ashes-of-creation" title="Ashes of Creation">

				
				<img width="94" height="122" src="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/10/co2pgs.jpg?w=94&amp;h=122&amp;crop=1" class="attachment-evolve-media-ccb-tiny-portrait size-evolve-media-ccb-tiny-portrait wp-post-image" alt="" loading="lazy" data-attachment-id="901032" data-permalink="https://www.gamerevolution.com/attachment/cover-ashes-of-creation" data-orig-file="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/10/co2pgs.jpg" data-orig-size="1620,2160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cover: Ashes of Creation" data-image-description="" data-image-caption="" data-medium-file="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/10/co2pgs.jpg?w=225" data-large-file="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/10/co2pgs.jpg?w=768" />			</a>
		</figure>
		
	<header class="wp-block-xwp-curated-content__card-header">

		<h3 class="wp-block-xwp-curated-content__card-title" title="Ashes of Creation">
			<a href="https://www.gamerevolution.com/game/ashes-of-creation" rel="bookmark">
				Ashes of Creation			</a>
		</h3>
	</header>

	
	<footer class="wp-block-xwp-curated-content__card-footer"><time class="wp-block-xwp-curated-content__card-date published"
			datetime="2022-12-31T00:00:00+00:00">
			Saturday		</time></footer></article>

<article class="wp-block-xwp-curated-content__card post-740894 game type-game status-publish has-post-thumbnail hentry developer-neostream-interactive game-little-devil-inside genre-adventure genre-role-playing-rpg platform-nintendo-switch platform-pc platform-ps4 platform-ps5 platform-xboxone platform-xbox-series-x publisher-neostream-interactive">
			<figure class="wp-block-xwp-curated-content__card-thumbnail">
			<a href="https://www.gamerevolution.com/game/little-devil-inside" title="Little Devil Inside">

				
				<img width="94" height="122" src="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/10/co2jfa.jpg?w=94&amp;h=122&amp;crop=1" class="attachment-evolve-media-ccb-tiny-portrait size-evolve-media-ccb-tiny-portrait wp-post-image" alt="" loading="lazy" data-attachment-id="909457" data-permalink="https://www.gamerevolution.com/attachment/cover-little-devil-inside" data-orig-file="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/10/co2jfa.jpg" data-orig-size="1620,2160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cover: Little Devil Inside" data-image-description="" data-image-caption="" data-medium-file="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/10/co2jfa.jpg?w=225" data-large-file="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/10/co2jfa.jpg?w=768" />			</a>
		</figure>
		
	<header class="wp-block-xwp-curated-content__card-header">

		<h3 class="wp-block-xwp-curated-content__card-title" title="Little Devil Inside">
			<a href="https://www.gamerevolution.com/game/little-devil-inside" rel="bookmark">
				Little Devil Inside			</a>
		</h3>
	</header>

	
	<footer class="wp-block-xwp-curated-content__card-footer"><time class="wp-block-xwp-curated-content__card-date published"
			datetime="2022-12-31T00:00:00+00:00">
			Saturday		</time></footer></article>
		</div>

			</div>



	<div
		class="wp-block-xwp-curated-content is-layout-1-column-small is-style-spacing-huge is-variant-trending-posts has-title">
		
		<h4 class="wp-block-xwp-curated-content__title is-style-heading-underlined">Trending</h4>
		
		<div class="wp-block-xwp-curated-content__cards js-cards wp-block-xwp-curated-content__scroll-row">
			
<article class="wp-block-xwp-curated-content__card post-931143 guide type-guide status-publish has-post-thumbnail hentry category-tv tag-anime tag-chainsaw-man tag-crunchyroll tag-manga">
			<div class="wp-block-xwp-curated-content__card-icon wp-block-xwp-curated-content__card-icon--trending">
			<div class="wp-block-xwp-curated-content__card-icon-wrapper">
				<svg width="41" height="49" viewBox="0 0 41 49" fill="none" xmlns="http://www.w3.org/2000/svg">
					<path
						d="M0.0186514 14.5756L0.0239258 27.6665L20.3817 13.1128L40.7512 27.6501L40.7459 14.5592L20.3764 0.021937L0.0186514 14.5756Z"
						fill="#181C25"/>
					<path
						d="M0.0269522 34.9394L0.0322266 48.0303L20.39 33.4766L40.7595 48.0139L40.7542 34.923L20.3847 20.3857L0.0269522 34.9394Z"
						fill="#181C25"/>
				</svg>
			</div>
		</div>
		
	<header class="wp-block-xwp-curated-content__card-header">

		<h3 class="wp-block-xwp-curated-content__card-title" title="Chainsaw Man Episode 10 English Dub Release Date and Time on Crunchyroll">
			<a href="https://www.gamerevolution.com/guides/931143-chainsaw-man-episode-10-english-dub-release-date-time-crunchyroll" rel="bookmark">
				Chainsaw Man Episode 10 English Dub Release Date and Time on Crunchyroll			</a>
		</h3>
	</header>

			<div class="wp-block-xwp-curated-content__card-excerpt">
			The drama continues.		</div>
	
	<footer class="wp-block-xwp-curated-content__card-footer"><span class="wp-block-xwp-curated-content__card-category">
			<a href="https://www.gamerevolution.com/tv">TV</a>		</span>
	
	
			<time class="wp-block-xwp-curated-content__card-date published"
			datetime="2022-12-20T12:58:35+00:00">
			1 week ago		</time></footer></article>

<article class="wp-block-xwp-curated-content__card post-911868 guide type-guide status-publish has-post-thumbnail hentry category-tv tag-anime tag-chainsaw-man tag-crunchyroll">
			<div class="wp-block-xwp-curated-content__card-icon wp-block-xwp-curated-content__card-icon--trending">
			<div class="wp-block-xwp-curated-content__card-icon-wrapper">
				<svg width="41" height="49" viewBox="0 0 41 49" fill="none" xmlns="http://www.w3.org/2000/svg">
					<path
						d="M0.0186514 14.5756L0.0239258 27.6665L20.3817 13.1128L40.7512 27.6501L40.7459 14.5592L20.3764 0.021937L0.0186514 14.5756Z"
						fill="#181C25"/>
					<path
						d="M0.0269522 34.9394L0.0322266 48.0303L20.39 33.4766L40.7595 48.0139L40.7542 34.923L20.3847 20.3857L0.0269522 34.9394Z"
						fill="#181C25"/>
				</svg>
			</div>
		</div>
		
	<header class="wp-block-xwp-curated-content__card-header">

		<h3 class="wp-block-xwp-curated-content__card-title" title="Is the Chainsaw Man Manga Over or Ongoing?">
			<a href="https://www.gamerevolution.com/guides/911868-is-the-chainsaw-man-manga-over" rel="bookmark">
				Is the Chainsaw Man Manga Over or Ongoing?			</a>
		</h3>
	</header>

			<div class="wp-block-xwp-curated-content__card-excerpt">
			Now a critically-acclaimed anime series.		</div>
	
	<footer class="wp-block-xwp-curated-content__card-footer"><span class="wp-block-xwp-curated-content__card-category">
			<a href="https://www.gamerevolution.com/tv">TV</a>		</span>
	
	
			<time class="wp-block-xwp-curated-content__card-date published"
			datetime="2022-10-25T14:25:21+00:00">
			2 months ago		</time></footer></article>

<article class="wp-block-xwp-curated-content__card post-922472 guide type-guide status-publish has-post-thumbnail hentry category-games tag-game-freak tag-pokemon tag-pokemon-scarlet tag-pokemon-scarlet-and-violet tag-pokemon-violet tag-puzzle developer-game-freak game-pokemon-scarlet game-pokemon-scarlet-and-violet game-pokemon-violet genre-adventure genre-role-playing-rpg genre-rpg platform-nintendo-switch publisher-nintendo">
			<div class="wp-block-xwp-curated-content__card-icon wp-block-xwp-curated-content__card-icon--trending">
			<div class="wp-block-xwp-curated-content__card-icon-wrapper">
				<svg width="41" height="49" viewBox="0 0 41 49" fill="none" xmlns="http://www.w3.org/2000/svg">
					<path
						d="M0.0186514 14.5756L0.0239258 27.6665L20.3817 13.1128L40.7512 27.6501L40.7459 14.5592L20.3764 0.021937L0.0186514 14.5756Z"
						fill="#181C25"/>
					<path
						d="M0.0269522 34.9394L0.0322266 48.0303L20.39 33.4766L40.7595 48.0139L40.7542 34.923L20.3847 20.3857L0.0269522 34.9394Z"
						fill="#181C25"/>
				</svg>
			</div>
		</div>
		
	<header class="wp-block-xwp-curated-content__card-header">

		<h3 class="wp-block-xwp-curated-content__card-title" title="Pokemon Scarlet and Violet Secret Menu Item: What&#8217;s the Secret Dish in Normal Gym Test?">
			<a href="https://www.gamerevolution.com/guides/922472-pokemon-scarlet-violet-secret-menu-item-dish-normal-gym-challenge-puzzle-medali" rel="bookmark">
				Pokemon Scarlet and Violet Secret Menu Item: What&#8217;s the Secret Dish in Normal Gym Test?			</a>
		</h3>
	</header>

			<div class="wp-block-xwp-curated-content__card-excerpt">
			Not so normal.		</div>
	
	<footer class="wp-block-xwp-curated-content__card-footer"><span class="wp-block-xwp-curated-content__card-category">
			<a href="https://www.gamerevolution.com/games">Games</a>		</span>
	
	
			<time class="wp-block-xwp-curated-content__card-date published"
			datetime="2022-11-24T00:22:00+00:00">
			1 month ago		</time></footer></article>
		</div>

			</div>




<aside class="evolve_ad alignwide wp-block-xwpblocks-ad-slot__sidebar-default-bottom is-style-spacing-huge">
	<div class="xe-block-container evolve-ad-slot__sidebar-default-bottom">
			<div class="evolve-ad alignwide">
				<div id="evolve_ad_gpt_widget-10" class="widget_evolve_ad_gpt_widget"><style>@media (min-width: 0px) and (max-width: 749px) { .pb_prebidjs_300x600_300x250_160x600_a_1672252939_63ac8e0b2156f__wrapper { display: none; } } @media (min-width: 750px) { .pb_prebidjs_300x600_300x250_160x600_a_1672252939_63ac8e0b2156f__wrapper { min-height: 250px; } }</style>			<div class="gpt-ad-wrapper pb_prebidjs_300x600_300x250_160x600_a_1672252939_63ac8e0b2156f__wrapper" id="">
				<div id="pb_prebidjs_300x600_300x250_160x600_a_1672252939_63ac8e0b2156f"
					data-id="pb_prebidjs_300x600_300x250_160x600_a_1672252939_63ac8e0b2156f"
					data-offset="300"
					class="gpt-ad">

					
						<script type='text/javascript'>
							var admiral_status = window.admiral_status || undefined;

							if (typeof readAdmiralCookie === "function") {
								admiral_status = readAdmiralCookie();
							}
							if (typeof getAdmiral === "function") {
								admiral_status = getAdmiral("admiral_status");
							}
							if ('undefined' === typeof admiral_status || true !== admiral_status) {
								var PB = PB || {};
								PB.gptStandAlone = PB.gptStandAlone || {};
								PB.gptAutoRefresh = PB.gptAutoRefresh || {'gptAds': [], 'gptStandAlone': []};

								googletag.cmd.push(function () {
									var standAloneSizeMapping = googletag.sizeMapping().addSize([0, 0], []).addSize([750, 0], [[300, 600],[300, 250],[160, 600]]).addSize([980, 0], [[300, 600],[300, 250],[160, 600]]).build();									PB.gptStandAlone['pb_prebidjs_300x600_300x250_160x600_a_1672252939_63ac8e0b2156f'] = googletag.defineSlot('/4403/cr/gamerevolution/guides', [[300, 600],[300, 250],[160, 600]], 'pb_prebidjs_300x600_300x250_160x600_a_1672252939_63ac8e0b2156f')
									.defineSizeMapping(standAloneSizeMapping)										.addService(googletag.pubads())
									.setTargeting('pos', 'A').setTargeting('ct', 'article').setTargeting('ci', '931401').setTargeting('content_detail', '1').setTargeting('kw', 'android,games,ios,pc,roblox,roblox-corporation,xbox-one,xbox-series-x,rightrail').setTargeting('coppa', '0').setTargeting('site', 'gamerevolution');
									googletag.enableServices();
									googletag.display('pb_prebidjs_300x600_300x250_160x600_a_1672252939_63ac8e0b2156f');
									googletag.pubads().refresh([PB.gptStandAlone['pb_prebidjs_300x600_300x250_160x600_a_1672252939_63ac8e0b2156f']]);

																	});
															}
						</script>

					
				</div>
			</div>
			</div><div id="evolve_ad_gpt_widget-11" class="widget_evolve_ad_gpt_widget"><style>@media (min-width: 0px) and (max-width: 749px) { .pb_prebidjs_300x250_b_1672252939_63ac8e0b21766__wrapper { min-height: 250px; } } @media (min-width: 750px) { .pb_prebidjs_300x250_b_1672252939_63ac8e0b21766__wrapper { display: none; } }</style>			<div class="gpt-ad-wrapper pb_prebidjs_300x250_b_1672252939_63ac8e0b21766__wrapper" id="">
				<div id="pb_prebidjs_300x250_b_1672252939_63ac8e0b21766"
					data-id="pb_prebidjs_300x250_b_1672252939_63ac8e0b21766"
					data-offset="300"
					class="gpt-ad js-inview">

					
						<script type='text/javascript'>
							var admiral_status = window.admiral_status || undefined;

							if (typeof readAdmiralCookie === "function") {
								admiral_status = readAdmiralCookie();
							}
							if (typeof getAdmiral === "function") {
								admiral_status = getAdmiral("admiral_status");
							}
							if ('undefined' === typeof admiral_status || true !== admiral_status) {
								var PB = PB || {};
								PB.gptStandAlone = PB.gptStandAlone || {};
								PB.gptAutoRefresh = PB.gptAutoRefresh || {'gptAds': [], 'gptStandAlone': []};

								googletag.cmd.push(function () {
									var standAloneSizeMapping = googletag.sizeMapping().addSize([0, 0], [[300, 250]]).addSize([750, 0], []).addSize([980, 0], []).build();									PB.gptStandAlone['pb_prebidjs_300x250_b_1672252939_63ac8e0b21766'] = googletag.defineSlot('/4403/cr/gamerevolution/guides', [[300, 250]], 'pb_prebidjs_300x250_b_1672252939_63ac8e0b21766')
									.defineSizeMapping(standAloneSizeMapping)										.addService(googletag.pubads())
									.setTargeting('pos', 'B').setTargeting('ct', 'article').setTargeting('ci', '931401').setTargeting('content_detail', '1').setTargeting('kw', 'android,games,ios,pc,roblox,roblox-corporation,xbox-one,xbox-series-x,rightrail').setTargeting('coppa', '0').setTargeting('site', 'gamerevolution');
									googletag.enableServices();
									googletag.display('pb_prebidjs_300x250_b_1672252939_63ac8e0b21766');
									googletag.pubads().refresh([PB.gptStandAlone['pb_prebidjs_300x250_b_1672252939_63ac8e0b21766']]);

																	});
															}
						</script>

					
				</div>
			</div>
			</div>			</div>
		</div></aside>

		</div>
		</div>
	



<div class="is-layout-flow wp-block-group alignwide xe-related-guides-box is-style-boxed is-style-spacing-huge">

		<div
		class="wp-block-xwp-curated-content is-layout-related-guides has-title">
		
		<h2 class="wp-block-xwp-curated-content__title is-style-heading-underlined">Related guides</h2>
					<div class="wp-block-xwp-curated-content__post-navigation wp-block-xwp-curated-content__scroll-wrapper">
				<button
					class="wp-block-xwp-curated-content__post-navigation-button wp-block-xwp-curated-content__post-navigation-button--left wp-block-xwp-curated-content__scroll-button wp-block-xwp-curated-content__scroll-button--left"
					type="button" aria-label="Previous">
					<svg
						class="wp-block-xwp-curated-content__post-navigation-button-icon wp-block-xwp-curated-content__scroll-button-icon"
						width="9" height="14" viewBox="0 0 9 14" fill="none" xmlns="http://www.w3.org/2000/svg">
						<path d="M1.5 0.75L7.75 7L1.5 13.25" stroke="currentColor" stroke-width="1.5"
							stroke-linecap="round" stroke-linejoin="round"/>
					</svg>
				</button>
				<button
					class="wp-block-xwp-curated-content__post-navigation-button wp-block-xwp-curated-content__post-navigation-button--right wp-block-xwp-curated-content__scroll-button wp-block-xwp-curated-content__scroll-button--right"
					type="button" aria-label="Next">
					<svg
						class="wp-block-xwp-curated-content__post-navigation-button-icon wp-block-xwp-curated-content__scroll-button-icon"
						width="9" height="14" viewBox="0 0 9 14" fill="none" xmlns="http://www.w3.org/2000/svg">
						<path d="M1.5 0.75L7.75 7L1.5 13.25" stroke="currentColor" stroke-width="1.5"
							stroke-linecap="round" stroke-linejoin="round"/>
					</svg>
				</button>
			</div>
		
		<div class="wp-block-xwp-curated-content__cards js-cards wp-block-xwp-curated-content__scroll-row">
			
<article class="wp-block-xwp-curated-content__card post-931403 guide type-guide status-publish has-post-thumbnail hentry category-games tag-android tag-epic-games tag-fortnite tag-ios tag-nintendo-switch tag-pc tag-ps4 tag-ps5 tag-xbox-one tag-xbox-series-x developer-epic-games game-fortnite genre-role-playing-rpg genre-shooter genre-strategy platform-android platform-ios platform-mac platform-nintendo-switch platform-pc platform-ps4 platform-ps5 platform-xboxone platform-xbox-series-x publisher-epic-games">
			<figure class="wp-block-xwp-curated-content__card-thumbnail">
			<a href="https://www.gamerevolution.com/guides/931403-can-you-still-merge-fortnite-accounts-pc-ps5-ps4-xbox-iphone-android-switch" title="Can You Still Merge Fortnite Accounts?">

				
				<img width="182" height="122" src="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/12/Can-You-Still-Merge-Fortnite-Accounts.jpg?w=182&amp;h=122&amp;crop=1" class="attachment-evolve-media-ccb-small size-evolve-media-ccb-small wp-post-image" alt="Can You Still Merge Fortnite Accounts" loading="lazy" data-attachment-id="931404" data-permalink="https://www.gamerevolution.com/attachment/can-you-still-merge-fortnite-accounts" data-orig-file="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/12/Can-You-Still-Merge-Fortnite-Accounts.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Can You Still Merge Fortnite Accounts" data-image-description="" data-image-caption="" data-medium-file="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/12/Can-You-Still-Merge-Fortnite-Accounts.jpg?w=300" data-large-file="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/12/Can-You-Still-Merge-Fortnite-Accounts.jpg?w=1024" />			</a>
		</figure>
		
	<header class="wp-block-xwp-curated-content__card-header">

		<h3 class="wp-block-xwp-curated-content__card-title" title="Can You Still Merge Fortnite Accounts?">
			<a href="https://www.gamerevolution.com/guides/931403-can-you-still-merge-fortnite-accounts-pc-ps5-ps4-xbox-iphone-android-switch" rel="bookmark">
				Can You Still Merge Fortnite Accounts?			</a>
		</h3>
	</header>

			<div class="wp-block-xwp-curated-content__card-excerpt">
			No merge.		</div>
	
	<footer class="wp-block-xwp-curated-content__card-footer"><span class="wp-block-xwp-curated-content__card-category">
			<a href="https://www.gamerevolution.com/games">Games</a>		</span>
	
	
			<time class="wp-block-xwp-curated-content__card-date published"
			datetime="2022-12-28T14:54:40+00:00">
			4 hours ago		</time></footer></article>

<article class="wp-block-xwp-curated-content__card post-931330 guide type-guide status-publish has-post-thumbnail hentry category-games tag-android tag-epic-games tag-fortnite tag-ios tag-nintendo-switch tag-pc tag-ps4 tag-ps5 tag-xbox-one tag-xbox-series-x developer-epic-games game-fortnite genre-role-playing-rpg genre-shooter genre-strategy platform-android platform-ios platform-mac platform-nintendo-switch platform-pc platform-ps4 platform-ps5 platform-xboxone platform-xbox-series-x publisher-epic-games">
			<figure class="wp-block-xwp-curated-content__card-thumbnail">
			<a href="https://www.gamerevolution.com/guides/931330-fortnite-die-hard-collaboration-winterfest-2022-rumors-leaks" title="Fortnite Die Hard Collaboration Winterfest 2022 Leaks and Rumors">

				
				<img width="182" height="122" src="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/12/Collage-Maker-22-Dec-2022-07.57-PM.jpg?w=182&amp;h=122&amp;crop=1" class="attachment-evolve-media-ccb-small size-evolve-media-ccb-small wp-post-image" alt="Fortnite Die Hard Collaboration" loading="lazy" data-attachment-id="931335" data-permalink="https://www.gamerevolution.com/attachment/collage-maker-22-dec-2022-07-57-pm" data-orig-file="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/12/Collage-Maker-22-Dec-2022-07.57-PM.jpg" data-orig-size="1440,810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fortnite Die Hard" data-image-description="" data-image-caption="" data-medium-file="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/12/Collage-Maker-22-Dec-2022-07.57-PM.jpg?w=300" data-large-file="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/12/Collage-Maker-22-Dec-2022-07.57-PM.jpg?w=1024" />			</a>
		</figure>
		
	<header class="wp-block-xwp-curated-content__card-header">

		<h3 class="wp-block-xwp-curated-content__card-title" title="Fortnite Die Hard Collaboration Winterfest 2022 Leaks and Rumors">
			<a href="https://www.gamerevolution.com/guides/931330-fortnite-die-hard-collaboration-winterfest-2022-rumors-leaks" rel="bookmark">
				Fortnite Die Hard Collaboration Winterfest 2022 Leaks and Rumors			</a>
		</h3>
	</header>

			<div class="wp-block-xwp-curated-content__card-excerpt">
			Will it happen during Winterfest 2022?		</div>
	
	<footer class="wp-block-xwp-curated-content__card-footer"><span class="wp-block-xwp-curated-content__card-category">
			<a href="https://www.gamerevolution.com/games">Games</a>		</span>
	
	
			<time class="wp-block-xwp-curated-content__card-date published"
			datetime="2022-12-22T21:18:52+00:00">
			6 days ago		</time></footer></article>

<article class="wp-block-xwp-curated-content__card post-931290 guide type-guide status-publish has-post-thumbnail hentry category-games tag-activision tag-call-of-duty tag-call-of-duty-warzone-2 tag-pc tag-ps4 tag-ps5 tag-raven-software tag-xbox-one tag-xbox-series-x developer-infinity-ward game-call-of-duty-warzone-2 genre-fighting genre-shooter genre-tactical platform-pc platform-ps4 platform-ps5 platform-xboxone platform-xbox-series-x publisher-activision">
			<figure class="wp-block-xwp-curated-content__card-thumbnail">
			<a href="https://www.gamerevolution.com/guides/931290-warzone-2-stuck-on-checking-for-updates-fix-pc-ps5-ps4-xbox" title="Warzone 2 Stuck on &#8216;Checking for Updates&#8217; Fix for PC, PS5, PS4, Xbox">

				
				<img width="182" height="122" src="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/12/warzone-2-stuck-on-checking-for-updates-fix.jpg?w=182&amp;h=122&amp;crop=1" class="attachment-evolve-media-ccb-small size-evolve-media-ccb-small wp-post-image" alt="warzone 2 stuck on checking for updates fix" loading="lazy" data-attachment-id="931292" data-permalink="https://www.gamerevolution.com/attachment/warzone-2-stuck-on-checking-for-updates-fix" data-orig-file="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/12/warzone-2-stuck-on-checking-for-updates-fix.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="warzone 2 stuck on checking for updates fix" data-image-description="" data-image-caption="" data-medium-file="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/12/warzone-2-stuck-on-checking-for-updates-fix.jpg?w=300" data-large-file="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/12/warzone-2-stuck-on-checking-for-updates-fix.jpg?w=1024" />			</a>
		</figure>
		
	<header class="wp-block-xwp-curated-content__card-header">

		<h3 class="wp-block-xwp-curated-content__card-title" title="Warzone 2 Stuck on &#8216;Checking for Updates&#8217; Fix for PC, PS5, PS4, Xbox">
			<a href="https://www.gamerevolution.com/guides/931290-warzone-2-stuck-on-checking-for-updates-fix-pc-ps5-ps4-xbox" rel="bookmark">
				Warzone 2 Stuck on &#8216;Checking for Updates&#8217; Fix for PC, PS5, PS4, Xbox			</a>
		</h3>
	</header>

			<div class="wp-block-xwp-curated-content__card-excerpt">
			Get it fixed.		</div>
	
	<footer class="wp-block-xwp-curated-content__card-footer"><span class="wp-block-xwp-curated-content__card-category">
			<a href="https://www.gamerevolution.com/games">Games</a>		</span>
	
	
			<time class="wp-block-xwp-curated-content__card-date published"
			datetime="2022-12-22T13:42:34+00:00">
			6 days ago		</time></footer></article>

<article class="wp-block-xwp-curated-content__card post-931217 guide type-guide status-publish has-post-thumbnail hentry category-games tag-activision tag-call-of-duty tag-call-of-duty-warzone-2 tag-pc tag-ps4 tag-ps5 tag-raven-software tag-xbox-one tag-xbox-series-x developer-infinity-ward game-call-of-duty-warzone-2 genre-fighting genre-shooter genre-tactical platform-pc platform-ps4 platform-ps5 platform-xboxone platform-xbox-series-x publisher-activision">
			<figure class="wp-block-xwp-curated-content__card-thumbnail">
			<a href="https://www.gamerevolution.com/guides/931217-is-warzone-2-shutting-down-in-2023-servers-down-forever" title="Is Warzone 2 Shutting Down in 2023?">

				
				<img width="182" height="122" src="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/12/Is-Warzone-2-Shutting-Down-in-2023.jpg?w=182&amp;h=122&amp;crop=1" class="attachment-evolve-media-ccb-small size-evolve-media-ccb-small wp-post-image" alt="Is Warzone 2 Shutting Down in 2023" loading="lazy" data-attachment-id="931222" data-permalink="https://www.gamerevolution.com/attachment/is-warzone-2-shutting-down-in-2023" data-orig-file="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/12/Is-Warzone-2-Shutting-Down-in-2023.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Is Warzone 2 Shutting Down in 2023" data-image-description="" data-image-caption="" data-medium-file="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/12/Is-Warzone-2-Shutting-Down-in-2023.jpg?w=300" data-large-file="https://www.gamerevolution.com/wp-content/uploads/sites/2/2022/12/Is-Warzone-2-Shutting-Down-in-2023.jpg?w=1024" />			</a>
		</figure>
		
	<header class="wp-block-xwp-curated-content__card-header">

		<h3 class="wp-block-xwp-curated-content__card-title" title="Is Warzone 2 Shutting Down in 2023?">
			<a href="https://www.gamerevolution.com/guides/931217-is-warzone-2-shutting-down-in-2023-servers-down-forever" rel="bookmark">
				Is Warzone 2 Shutting Down in 2023?			</a>
		</h3>
	</header>

			<div class="wp-block-xwp-curated-content__card-excerpt">
			The end of Warzone?		</div>
	
	<footer class="wp-block-xwp-curated-content__card-footer"><span class="wp-block-xwp-curated-content__card-category">
			<a href="https://www.gamerevolution.com/games">Games</a>		</span>
	
	
			<time class="wp-block-xwp-curated-content__card-date published"
			datetime="2022-12-21T12:46:22+00:00">
			1 week ago		</time></footer></article>
		</div>

			</div>

</div>


	<div class="OUTBRAIN alignwide is-style-spacing-huge"
		data-src="https://www.gamerevolution.com/guides/931401-is-roblox-shutting-down-in-2023-rumors-pc-xbox-iphone-android"
		data-widget-id="AR_1"
		data-ob-template="GameRevolution"></div>

	
	<div
		class="spot-im-comments alignwide is-style-spacing-huge"
					data-post-id="931401"
					data-debug-post-id-legacy=""
					data-spotim-module="conversation"
					data-article-tags="android, iOS, PC, Roblox, Roblox Corporation, Xbox One, Xbox Series X"
			></div>

		</main>

<footer id="colophon" class="xe-block-container is-style-spacing-huge xe-site-footer">
	<div class="xe-site-footer__inner wp-block-group alignwide">
		
<nav class="xe-footer-nav" aria-label="Footer menu">
	<ul id="xe-footer-nav" class="xe-footer-nav__menu"><li id="menu-item-835519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-835519"><a href="https://www.gamerevolution.com/about-us">About Us</a></li>
<li id="menu-item-835520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-835520"><a href="https://www.gamerevolution.com/contact">Contact us</a></li>
<li id="menu-item-835516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-835516"><a href="https://www.gamerevolution.com/advertiser-info">Advertising</a></li>
<li id="menu-item-835518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-835518"><a href="https://www.gamerevolution.com/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-835517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-835517"><a href="https://www.gamerevolution.com/terms-of-use-agreement">Terms &#038; Conditions</a></li>
<li id="menu-item-835521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-835521"><a href="https://www.gamerevolution.com/grades">Grading System</a></li>
<li id="menu-item-835416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835416"><a href="http://www.mandatory.com/cookies">Ad choices</a></li>
</ul></nav><!-- .xe-footer-nav -->
		
<nav class="xe-footer-social-nav" aria-label="Footer Social menu">
	<ul id="xe-footer-social-menu" class="xe-footer-social-nav__menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835393"><a href="https://twitter.com/Game_Revolution"><svg width="24" height="24"><use xlink:href="#svg-social-icon-twitter"></use></svg><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835394"><a href="https://www.facebook.com/GameRev/"><svg width="24" height="24"><use xlink:href="#svg-social-icon-facebook"></use></svg><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835395"><a href="https://www.instagram.com/gamerevolutiondotcom/"><svg width="24" height="24"><use xlink:href="#svg-social-icon-instagram"></use></svg><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835396"><a href="https://www.twitch.tv/game_revolution"><svg width="24" height="24"><use xlink:href="#svg-social-icon-twitch"></use></svg><span class="screen-reader-text">Twitch</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835397"><a href="https://www.youtube.com/user/GameRevolutionGR"><svg width="24" height="24"><use xlink:href="#svg-social-icon-youtube"></use></svg><span class="screen-reader-text">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835398"><a href="https://discord.gg/3yZgDgw"><svg width="24" height="24"><use xlink:href="#svg-social-icon-discord"></use></svg><span class="screen-reader-text">Discord</span></a></li>
</ul></nav><!-- .c-nav-social -->
	</div>

	<div class="xe-site-footer__bottom wp-block-group alignwide">
		<div class="xe-site-footer__bottom-column-1">
			<a href="https://www.evolvemediallc.com/">
				<svg width="150" height="50" xmlns="http://www.w3.org/2000/svg" class="xe-site-footer__bottom__logo">
					<use xlink:href="#evolve-media-logo"/>
				</svg>
			</a>
		</div>
		<div class="xe-site-footer__bottom-column-2">
			GameRevolution is a property of <a href="https://www.evolvemediallc.com/">Evolve Media (Australia) PTY LTD</a>. © 2022 All Rights Reserved. | Affiliate Disclosure: Evolve Media (Australia) PTY LTD, and its owned and operated subsidiaries may receive a small commission from the proceeds of any product(s) sold through affiliate and direct partner links.		</div>
	</div>
</footer><!-- #colophon -->
</div><!-- #page -->
<div id="adoop" data-id="adoop" class="gpt-ad"></div><!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];
(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();
window._qevents.push({
qacct:"p-N_Vu1y1KSZqd5",
uid:"claudia.clausen@evolvemediallc.com"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-N_Vu1y1KSZqd5.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag --><style id='core-block-supports-inline-css'>
.wp-block-social-links.wp-container-3{justify-content:flex-start;}.wp-block-columns.wp-container-6{flex-wrap:nowrap;}
</style>
<script id='evol-searchiq-async-js-after'>
				( function() {
	                function evolSearchIQAsyncJs() {
	                    window.siqConfig = {
	                        engineKey: "1da9b496187e05799d74d64fdf19cd69"
	                    };
	                    window.siqConfig.baseUrl = "//pub.searchiq.co/";
	                    window.siqConfig.preview = true;

	                    var script = document.createElement( "script" );
	                    script.type = "text/javascript";
	                    script.src = window.siqConfig.baseUrl + "js/container/siq-container-2.js?cb=" + (Math.floor(Math.random()*999999)) + "&engineKey=" + siqConfig.engineKey;
	                    script.defer = true;
	                    document.body.appendChild( script );
	                };

	                // if DOM has class siq_search_results added from searchiq plugin results page shortcode.
					if (document.querySelector("#siq_search_results")) {
	                    evolSearchIQAsyncJs();
	                } else {
	                    document.querySelector(".xe-site-header__search").addEventListener("click", function(){ setTimeout( evolSearchIQAsyncJs ); }, { once: true } )
	                }

				} )();
</script>
<script src='https://www.gamerevolution.com/wp-content/plugins/wp-evolve-gpt/js/pb.auto-refresh.js?ver=1.0.0' id='pb-gpt-auto-refresh-js'></script>
<script src='https://www.gamerevolution.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://www.gamerevolution.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js' defer nomodule></script>
<script src='https://www.gamerevolution.com/wp-includes/js/dist/dom-ready.min.js?ver=392bdd43726760d1f3ca' id='wp-dom-ready-js'></script>
<script id='main-js-before'>
var EvolveMediaMainSettings = {"curated_content_filter_endpoint":"https:\/\/www.gamerevolution.com\/guides\/931401-is-roblox-shutting-down-in-2023-rumors-pc-xbox-iphone-android\/xwp_curated_content"};
</script>
<script src='https://www.gamerevolution.com/wp-content/themes/evolve-media/js/dist/main.js?ver=5883b26c73991deac214' id='main-js'></script>
<script src='https://www.gamerevolution.com/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js' defer></script>
<script src='https://www.gamerevolution.com/wp-content/plugins/evolve-media/js/dist/module/main.js?ver=31d6cfe0d16ae931b73c' id='blocks-frontend-main-module|module-js'></script>
<script src='https://www.gamerevolution.com/wp-content/plugins/wp-evolve-gpt/js/vendor/jquery.visible.js?ver=1.0.0' id='jquery-visible-js'></script>
<script src='https://www.gamerevolution.com/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script src='https://www.gamerevolution.com/wp-content/plugins/wp-evolve-gpt/js/pb.gpt-ads-callbacks.js?ver=1.0.0' id='pb-gpt-callbacks-js'></script>
<script src='https://www.gamerevolution.com/wp-content/plugins/wp-evolve-gpt/js/pb.load-gpt-ads.js?ver=1.0.0' id='pb-load-gpt-ads-js'></script>
<script src='https://www.gamerevolution.com/wp-content/plugins/wp-evolve-gpt/js/pb.lazy-load-gpt-ads.js?ver=1.0.1' id='pb-lazy-load-gpt-ads-js'></script>
<script src='https://widgets.outbrain.com/outbrain.js' id='outbrain-js' defer></script>
<script src='https://launcher.spot.im/spot/sp_K4DYlw9U' id='openweb-js' defer data-spotim-module='spotim-launcher' data-spotim-autorun='false' data-post-id='931401' data-debug-post-id-legacy></script>
<script src='https://www.gamerevolution.com/wp-content/plugins/evolve-media/blocks/twitch-player/dist/view.js?ver=c44086cf5d892167bed5' id='xwpblocks-twitch-player-view-script-js'></script>
<script src='https://www.gamerevolution.com/wp-content/plugins/evolve-media/blocks/curated-content/dist/view.js?ver=95d93b86199da2ca5090' id='xwpblocks-curated-content-view-script-js'></script>
		<script type="text/javascript">
			if(typeof jQuery != "undefined") {
					jQuery('.siq-expsearch-icon').each(function(){
					var searchBox = (jQuery(this).parents('.siq-icon-searchbox-wrap').length > 0) ? jQuery(this).parents('.siq-icon-searchbox-wrap') : jQuery('.siq-menu-searchbox-wrap') ;
					var inputBox = searchBox.find('.siq-expsearch-input');
					
					jQuery(this).on('click', function () {
						if (!searchBox.hasClass('siq-search-open')) {
							searchBox.addClass('siq-search-open');
							inputBox.focus();
						} else {
							searchBox.removeClass('siq-search-open');
							inputBox.focusout();
						}
					});
					jQuery('body').click(function (evt) {
						if (evt.target.id == "siq-menu-searchbox-wrap")
							return;
						if (jQuery(evt.target).closest('#siq-menu-searchbox-wrap').length || jQuery(evt.target).closest('.siq-icon-searchbox-wrap').length)
							return;

						if (searchBox.hasClass('siq-search-open')) {
							searchBox.removeClass('siq-search-open');
						}
					});
				});
			}
		</script>
			<script src='https://stats.wp.com/e-202252.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'211605272',post:'931401',tz:'-8',srv:'www.gamerevolution.com',hp:'vip',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '211605272', '931401' ]);
	</script>
</body>
</html>
